<!DOCTYPE html>
<!-- [ published at 2018-06-18 04:04:36 ] -->
<!-- LLTJ_MT:name ="新京报" -->

<html>
<head>
<meta charset="utf-8"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="sudameta" content="urlpath:c/; allCIDs:51922,257,51895,200856,56261,258,38790">
<title>北京今日进京高速路15时至18时易堵|小街|桥东|德茂_新浪新闻</title>
<meta name="keywords" content="小街,桥东,德茂" />
<meta name="tags" content="小街,桥东,德茂" />
<meta name="description" content="原标题：进京高速路15时至18时易堵据北京市交管局预测，今日15时至18时，多条高速进京方向压力较大。端午节后，周二早高峰交通压力大，东部、西部、北部城区环路和联络线早晚高峰车流较为集中。此外，据华北空管局预测，今日午后，首都机场附近将会出" />
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg" color="red">
<meta property="og:type" content="news" />
<meta property="og:title" content="北京今日进京高速路15时至18时易堵" />
<meta property="og:description" content="北京今日进京高速路15时至18时易堵" />
<meta property="og:url" content="http://news.sina.com.cn/c/2018-06-18/doc-iheauxvy7567876.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/default/transform/116/w550h366/20180517/AJjQ-harvfhu4569018.png" />
<meta name="weibo: article:create_at" content="2018-06-18 02:40:59" />
<meta name="weibo: article:update_at" content="2018-06-18 04:04:33" />

<meta property="article:published_time" content="2018-06-18T04:04:01+08:00" />
<meta property="article:author" content="新京报" />
		
<meta name="stencil" content="PGLS000526" />
<meta name="publishid" content="heauxvy7567876" />
<meta name="comment" content="gn:comos-heauxvy7567876" />
<meta name="sudameta" content="comment_channel:gn;comment_id:comos-heauxvy7567876" />


<meta name="mediaid" content="新京报">
<meta name="sudameta" content="sinaog:0" />
<meta name="mobile-agent" content="format=html5; url=http://news.sina.cn/gn/2018-06-18/detail-iheauxvy7567876.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://news.sina.cn/gn/2018-06-18/detail-iheauxvy7567876.d.html">
<meta name="mobile-agent" content="format=wml; url=http://news.sina.cn/gn/2018-06-18/detail-iheauxvy7567876.d.html">


<!-- 栏目名： 51922 资讯 --><!-- id： heauxvy7567876 URL： http://news.sina.com.cn/c/2018-06-18/doc-iheauxvy7567876.shtml -->

	
<meta name=jspreload content="jspreload">
<meta http-equiv="Cache-Control" content="no-transform">
<meta http-equiv="Cache-Control" content="no-siteapp">
<meta name="applicable-device" content="pc,mobile">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg " color="red">
<link rel="dns-prefetch" href="//simg.sinajs.cn ">
<link rel="dns-prefetch" href="//n3.sinaimg.cn ">
<link rel="alternate" type="application/rss+xml" href="//rss.sina.com.cn/news/marquee/ddt.xml " title="新闻中心_新浪网">
<meta name="msvalidate.01" content="0EBC6AF737F6405C0F32D73B4AA6A640" />
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/> 
<link rel="apple-touch-icon" href="//i0.sinaimg.cn/dy/news3.png ">
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!--天乙样式-->
<link rel="stylesheet" type="text/css" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
<link href="//news.sina.com.cn/blank/pc_news_article/article-news.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/sinapagewidgets/SinaPageExread2018.css">
<script src='//n.sinaimg.cn/news/libs/jquery-1.11.1.min.js'></script>
<!--组件加载器-->
<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
var SINA_TEXT_PAGE_INFO = {
  entry: 'account',
  channel: 'gn',
  newsid: 'comos-heauxvy7567876',
  encoding: 'utf-8',

// 是否隐藏评论入口
  hideComment: false,
  // 是否隐藏评论列表(0,1)
  hideCommentList: 0,

  // 微博分享后面的@用户uid
  uid: '2028810631',

  // 文章docid，用来检测是否已收藏
  docID: 'http://doc.sina.cn/?id=comos:heauxvy7567876',

  pagepubtime: '2018-06-18',
  difDay: 180,
  ADIDs: ["PublicRelation1","PublicRelation2","PublicRelation3","PublicRelation4","PublicRelation5","PublicRelation6","PublicRelation7","PublicRelation8","PublicRelation9","PublicRelation10","PublicRelation11","PublicRelation12","PublicRelation14","PublicRelation16"],

  // 底部微博推荐，如果没有，不填即可
  weiboGroupID: 35
};
</script>
	<script type="text/javascript">
		var feedVersion =  2017122501;
		var $SCOPE = {
			SINA_COMPONENTS: {}  //为模块化使用的对象
		};
		//设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = [
"PDPS000000042133", "PDPS000000057131"
];
		/**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */
		var ARTICLE_DATA = {};
		window.newsPage = {
			currentDate : '20180618',
			creField : 'tianyi',
			modeField : 'pcpager_china',
			channelInfo : {
				id : 51922,	//51924-社会, 51923-国际, 51922-国内, 其他
				name : "国内新闻"
			}
		}; 
	</script>
<!-- 360 信息流广告 相关阅读第3条 start -->
<script>
window.info360 = {
	insertAd : function(node){
		node.innerHTML = '<ins class="sinaads" data-ad-pdps="PDPS000000060670" ></ins>';
		(sinaads = window.sinaads || []).push({
			params:{
				sinaads_fail_handler : function () {
		      		var nodeP = node.parentNode;
	              	nodeP.parentNode.removeChild(nodeP);
	            }
			}
		});
	}
};
</script>
<!-- 360 信息流广告 相关阅读第3条 end -->
</head>

<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
    <script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<!--主导航-->
<div class="sina-header" id="sina-header">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
                <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
                <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
                <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
                <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
                <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
                <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
                <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
                <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
                <li class="last" data-sudaclick="topnav_more"><a href="#" class="more" data-action="dropdown" data-target="more">更多<i class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
                <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p"  href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
                <li class="nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="ico-client ico-weibo"></i>新浪微博</a></li>
                <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="ico-client ico-finance"></i>新浪财经</a></li>
				<li><a href="http://zhongce.sina.com.cn/about/app" target="_blank" data-sudaclick="nav_app_zhongce_p"><i class="ico-client ico-zhongce"></i>新浪众测</a></li>
                <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="ico-client ico-blog"></i>新浪博客</a></li>
                <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="ico-client ico-video"></i>新浪视频</a></li>
                <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;">
            <a data-sudaclick="nav_myfav_p" href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>

        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14">
            <div class="ac-rgst"><a data-sudaclick="nav_passport_i" href="https://login.sina.com.cn/signup/signup?entry=news" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_passport_i"><a href="#" class="" data-sudaclick="nav_login_i"><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->

<!-- main content start -->
<div class="main-content w1240">
		<!-- 顶部通栏广告 start -->
	<div class="top-banner clearfix">
	<!-- top ad start -->
	<div class="tb-left">
		<!--顶部1000*90通栏  国内  2017/11  wenjing8  begin-->
		<ins class="sinaads" data-ad-pdps="PDPS000000055137"></ins>
		<script>(sinaads = window.sinaads || []).push({});</script>
	</div>
	<!-- top ad end -->
	<div class="tb-right clearfix">
		<span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png" width="51" height="76" alt="新浪新闻客户端" /></span>
		<span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png" width="74" height="75" alt="新浪新闻客户端" /></span>
	</div>
</div>
    <!-- 顶部通栏广告 end -->
		<!-- 面包削 search start -->
	<!--cID=51922, colID=51922, subCID=51922, thirdCID=third_cid, final=51922 BoYan -->	<div class="path-search" data-sudaclick="cnav_breadcrumbs_p">
        <div class="path">
			<h1 class="channel-logo"><a data-sudaclick="cnav_logo_news_p" href="//news.sina.com.cn/" target="_blank"><span>新闻中心</span></a></h1>
           
            <div class="channel-path"  data-sudaclick="cnav_breadcrumbs_p">
				
                <!--
				<a href="">新浪新闻</a><span class="spliter">></span>
				-->
                <a href="http://news.sina.com.cn/china/"> 国内新闻</a><span class="spliter">></span><span>正文</span>            </div>
        </div>
        <div class="search ent-search" id='ent_search' data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词" onfocus="if(this.value == '请输入关键词') this.value = ''" onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
	<!-- 面包削 search end -->
	
	<h1 class="main-title">北京今日进京高速路15时至18时易堵</h1>
	<!-- page-tools start -->
	<style type="text/css">
	.top-bar-inner .second-title{font-size: 18px;width: 600px;}
	@media screen and (min-width:768px) and (max-width:1480px){
		.top-bar-inner .second-title{width: 400px;}
	}
</style>
<div class='top-bar-wrap' id='top_bar_wrap'>
	<div class="top-bar ani" id='top_bar'>
		<div class="top-bar-inner clearfix">
			<div class="second-title">北京今日进京高速路15时至18时易堵</div>
			<div class="date-source" data-sudaclick="share_1-0">
				<span class="date">2018年06月18日 02:40</span>
				<a href="http://epaper.bjnews.com.cn/html/2018-06/18/content_723728.htm?div=-1" target="_blank" class="source" data-sudaclick="content_media_p" rel="nofollow">新京报</a>			</div>
			<div class="page-tools">
				<span class="tool-icon tool-des-fs first" data-sudaclick="content_smallerfont_i"><a ani-click='scaleDes'  node-type='decrease-fs' href="javascript:;" title="缩小字体" class="ani">缩小字体</a></span>
				<span class="tool-icon tool-ins-fs" data-sudaclick="content_biggerfont_i"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" >放大字体</a></span>
				<span class="tool-icon tool-fav" data-sudaclick="content_fav_p"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页">收藏</a></span>
				<span class="tool-icon tool-wb" data-sudaclick="content_weiboshare_i"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博">微博</a></span>
				<span class="tool-icon tool-wx" data-sudaclick="content_wechatshare_i"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信">微信</a></span>
				<span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享">分享</a></span>
								<span class="tool-cmt"><a data-sudaclick="content_commentbutton_i" ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="icon-comment"></span><span class="num" node-type='comment-num' >0</span></a></span>
								<div class='share-more-list' style='display:none;' id='share_more'>
					<span  class='tool-share-qq' data-sudaclick="content_qqshare_i"><a href="javascript:;" data-share='qq' title="分享到QQ"><i class="qq"></i>腾讯QQ</a></span>
					<span  class='tool-share-qqzone' data-sudaclick="content_qzoneshare_i"><a href="javascript:;" data-share='qzone' title="分享到QQ空间"><i class="qzone"></i>QQ空间</a></span>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- page-tools end -->
	<!-- 正文 start -->
	<div class="article-content clearfix" id='article_content'>
		<!-- 左侧 start -->
		<div class="article-content-left">
						<!-- 正文广告top start -->
            <div class="ad top-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060750"></ins>
    			<script>(sinaads = window.sinaads || []).push({});</script>
			</div>
            <!-- 正文广告top end -->
						<!-- 引文 start -->
			
			<!-- 引文 end -->
			<!-- 正文 start -->
			<div class="article" id="article">
				<p>　　原标题：进京高速路15时至18时易堵</p>
<p>　　据北京市交管局预测，今日15时至18时，多条高速进京方向压力较大。端午节后，周二早高峰交通压力大，东部、西部、北部城区环路和联络线早晚高峰车流较为集中。</p>
<p>　　此外，据华北空管局预测，今日午后，首都机场附近将会出现长时间、大范围雷雨天气，降水量可达中到大雨，部分航班可能出现延误或取消情况。</p>
<p>　　新京报记者&nbsp;裴剑飞</p>
<p><strong>　　公路</strong></p>
<p><strong>　　京开、京承等高速进京交通压力大</strong></p>
<p>　　记者从北京市交管局获悉，根据预测，今日15时至18时，多条高速公路的进京方向交通压力大。包括京开高速的天堂河桥到大庄桥南向北路段，京承高速的范各庄桥到高丽营桥北向南路段，京哈高速的朗府一桥道农桥东向西路段，机场高速的机场华谊桥到温榆桥北向西路段，京藏高速的从佛沿寺自然风景区到居庸关隧道北向东路段。</p>
<p>　　虽然今天已是小长假的最后一天，但受市民的错峰出游影响，部分郊区景点周边仍有较大的交通压力。交管部门特别提示，驾车出游前，应保证休息，做好防暑准备，提前规划好行车路线，驾车时应观察好路面和车辆周边情况，确保安全，避免因发生事故耽误出游行程和心情。此外，目前已进入汛期，雨天行车时，应适当加大与前车的距离，控制车速，遇路面、桥区积水时，应先观察水位与警戒线位置，不要贸然通过以免车辆受损。</p>
<p>　　世界杯已经开赛，交管部门提醒市民，要合理安排休息，严防疲劳驾驶，切勿酒后驾驶。</p>
<p><strong>　　公交</strong></p>
<p><strong>　　453路南小街西里调至德茂桥东</strong></p>
<p>　　记者从北京公交集团获悉，由于南小街地区客流需求下降，自2018年6月20日首车起，453路由南小街西里调整至德茂桥东，增设“德茂桥东”站，撤销“南小街西里”、“向阳路口”（单向）、“宇航小区”、“南小街中里”、“南小街东里”站。营业时间：德茂桥东，5：40-22：30；开发区交通服务中心5：10-22：00。</p>
<p>　　此外，为方便良乡地区乘客晚间出行，根据乘客需求建议，自2018年6月20日起，616路北京西站南广场末车时间由22：00延长至22：30。</p>
<p><strong>　　铁路</strong></p>
<p><strong>　　北京南站停车可自动扣费离场</strong></p>
<p>　　昨日，记者从北京铁路局获悉，昨天端午假期次日，北京铁路局发送旅客98万人。其中，北京三站发送旅客42.6万人，北京站发送旅客12万人、北京西站发送旅客16.3万人、北京南站发送旅客14.3万人。</p>
<p>　　记者了解到，北京三大站为了更好地服务进出站旅客，增设了一系列人性化服务措施。</p>
<p>　　其中，北京站为方便旅客购票，将45个售票窗口和东、西自助取票厅全部开放，动态增开退票、改签窗口，减少旅客排队等候时间；北京西站特别提醒进站旅客，在5月28日至6月29日期间，北京西站北广场东西螺旋坡道和二楼平台区域进行施工改造，建议旅客尽量选择南、北广场一层进站，送站车辆关注引导标识；北京南站为提升私家车进出停车场效率，对停车场进行了升级改造，不仅支持微信、支付宝扫码支付停车费，还引入了无感支付，车主只要在支付宝中绑定车牌并开通免密扣费，就能实现自动扣费离场。</p>
<p>　<strong>　航空</strong></p>
<p><strong>　　午后首都机场将出现雷雨天气</strong></p>
<p>　　记者从华北空管局获悉，根据天气资料分析，18日午后，将出现长时间、大范围的系统性雷雨天气。</p>
<p>　　从中午开始到夜间雷雨将会自西北向东南扫过整个华北中东部管区，机场和终端区都会受到长时间、大面积影响，首都国际机场的降水量可达中到大雨，部分航班可能出现延误或取消情况。</p>
<p>　　请广大旅客提前做好安排和准备工作，并关注临近预报。</p>
<p>　　<strong>■&nbsp;现场</strong></p>
<p><strong>　　北京动物园动物吃“粽子”过端午</strong></p>
<p>　　昨日是端午假期第2天，记者从市公园管理中心了解到，市属11家公园及园博馆，迎来31.3万游客。</p>
<p><strong>　　陶然亭、园博馆等推出端午体验活动</strong></p>
<p>　　记者从市公园管理中心了解到，端午小长假，游客可到临近的公园里体验京味民俗游、文化体验等活动。</p>
<p>　　例如，陶然亭公园第十三届“陶然端午”系列活动已拉开帷幕。民俗艺术家在东门主干路进行非遗手工艺品现场制作，如面塑、剪纸、泥塑彩绘脸谱、核雕等。中国园林博物馆则推出北京草编、蜡果制作、泥咕咕彩龙、端午五色虎和布艺布贴等原汁原味的端午民俗风情体验活动。游客可亲手制作五彩丝线缯等。</p>
<p>　　端午小长假期间，天坛公园雅乐中心推出“天坛中和韶乐赏析”，现场展示乐曲。在互动体验环节，游客还可上台演奏敲击乐器。</p>
<p>　　此外，北京动物园饲养员在端午当天为动物们精心制作“特色粽子”，提升动物福利，让动物过一个快乐的端午节。</p>
<p><strong>　　游客可通过互联网预约购票</strong></p>
<p>　　端午期间，北海、陶然亭、紫竹院、玉渊潭、中山等市属公园为游客提供近2000条游船，伴游客“端午泛舟”。</p>
<p>　　此外，市属公园将在原有141个售票窗口的基础上增加窗口、临时售票车43处，并在售票区安排志愿者疏导。同时，还会开设35条单向游园通行线路，保证人流高峰时段的游览秩序，并设置假日游园疏导牌示900余块。游客可通过互联网预约购票，包括“畅游公园”在线售票网站（www.bjgyol.com.cn）及“畅游公园”售票微信公众号。</p>
<p>　　游客可享受在线售票、网上预约、直接扫描二维码入园等多项便捷服务。</p>
<p>　　新京报记者&nbsp;信娜</p>
				
				  
				
				
<p class="show_author">责任编辑：刘德宾 SN222</p>
				
				
			</div>
			<!-- 正文 end -->
			<!-- 文章关键字 begin -->
			<div class="article-bottom clearfix" id='article-bottom'>
		<div class="keywords" id="keywords" data-wbkey="小街,桥东,德茂,新闻" data-sudaclick="content_keywords_p">
		<label>关键字 : </label>
		<a href="http://tags.news.sina.com.cn/小街" target="_blank">小街</a><a href="http://tags.news.sina.com.cn/桥东" target="_blank">桥东</a><a href="http://tags.news.sina.com.cn/德茂" target="_blank">德茂</a>	</div>
		<div class="btns">
		<!-- <a href="javascript:;" node-type='print-page' class="btn-icon btn-print" data-sudaclick="content_print_i">打印网页</a> -->
		<a href="//news.sina.com.cn/feedback/post.html" target="_blank" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
	</div>
</div>
			<!-- 文章关键字 end -->
			
<!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                	<div class='wx-qr'>
		<img src="http://simg.sinajs.cn/products/news/items/2017/pc_news_article/img/news-code-f951f4.jpg" title="新浪新闻公众号" alt="新浪新闻公众号" width="80" height="80" />
	</div>
	<div class='wx-info'>
		<span>新浪新闻公众号</span>
		<p>更多猛料！欢迎扫描左方二维码关注新浪新闻官方微信（xinlang-xinwen）</p>
	</div>            </div>
<!-- 公众号二维码 end -->
			
						<!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
			<div style="margin: 20px auto -20px;">
				<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
				<script>
					(sinaads = window.sinaads || []).push({});
				</script>
			</div>
			<!--评论模块-->
            <div class="blk-comment" id="wrap_bottom_omment">
                <div id="bottom_sina_comment" class=" sina-comment-wrap">
                </div>
            </div>
			
			<div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻
                            <span class="angle"></span>
                        </a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
			<!-- tab_related end -->
					</div>
		<!-- 左侧 end -->
				<!-- 右侧 start -->
		<div class="article-content-right">
			<!-- 推荐新闻 start -->
			<div class="news-box" id="recommendB" data-sudaclick="right_recommend-B_p">
	<div class="right-tlt recommend">
		<i class="top-bar"></i>
		<h3>推荐新闻</h3>
	</div>
	<div class="interfaceData">
	</div>
	<div class="botData">
		<ul class="recommend_news2">
		<li>
			<span>【<a href="http://news.sina.com.cn" target="_blank">
				新闻
			</a>】</span>
						<a href="http://news.sina.com.cn/c/2018-06-16/doc-ihcyszsa5971056.shtml" target="_blank">纪委监委不休假 中船重工总经理被查</a>		</li>
		<li>
			<span>【<a href="http://mil.news.sina.com.cn" target="_blank">
				<i>军事</i>
			</a>】</span>
						<a href="http://slide.mil.news.sina.com.cn/slide_8_62085_64715.html" target="_blank">出鞘：中俄合作对中国核工业有何促进</a>		</li>
		<li>
			<span>【<a href="http://finance.sina.com.cn" target="_blank">
				<i>财经</i>
			</a>】</span>
						<a href="http://finance.sina.com.cn/roll/2018-06-08/doc-ihcscwxa0416723.shtml" target="_blank">霍尔果斯开查：范冰冰公司无实体办公</a>		</li>
		<li>
			<span>【<a href="http://sports.sina.com.cn" target="_blank">
				<i>体育</i>
			</a>】</span>
						<a href="http://2018.sina.com.cn/ger/2018-06-05/doc-ihcmurvh8551125.shtml" target="_blank">俄罗斯世界杯32强最终23人名单汇总</a>		</li>
		<li>
			<span>【<a href="http://ent.sina.com.cn" target="_blank">
				<i>娱乐</i>
			</a>】</span>
						<a href="http://ent.sina.com.cn/zt_d/baiyulan2018" target="_blank">白玉兰视后马伊琍感谢文章：女性应独...</a>		</li>
		<li>
			<span>【<a href="http://tech.sina.com.cn" target="_blank">
				<i>科技</i>
			</a>】</span>
						<a href="https://tech.sina.com.cn/i/2018-06-15/doc-ihcyszrz4160145.shtml" target="_blank">虐杀猫狗QQ群灰色交易:20块买百部视频</a>		</li>
		<li>
			<span>【<a href="http://edu.sina.com.cn" target="_blank">
				<i>教育</i>
			</a>】</span>
						<a href="http://edu.sina.com.cn/cet/2018-06-16/doc-ihcyszsa0231625.shtml" target="_blank">四六级神吐槽集锦：很满意 12月还会再...</a>		</li>
	</ul>
	</div>
</div>
			<!-- 推荐新闻 end -->
			<!-- 广告 -->
			<div class="right-side-ad1">
				<!-- 图片新闻上方广告 -->
				<ins class="sinaads" data-ad-pdps="PDPS000000042133"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 阅读排行榜/评论排行榜 -->
			<div class="news-read-comment" id="read-comment">
	<div class="tlt">
		<a href="//news.sina.com.cn/hotnews/" class="read cur" data-sudaclick="right_hotnews_p"><i class="angle"></i>阅读排行榜</a>
		<a href="//news.sina.com.cn/hotnews/" class="comment" data-sudaclick="right_hotcomments_p"><i class="angle"></i>评论排行榜</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context read-context" data-sudaclick="right_hotnews_p" style="display: block;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/w/2018-06-17/doc-iheauxvy6846688.shtml" target="_blank">朝鲜代表对中日代表截然不同的态度 被抓拍到了</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://2018.sina.com.cn/ger/2018-06-18/doc-iheauxvy7360740.shtml" target="_blank">世界杯-大冷！克罗斯+布兰特中框 德国0-1墨西哥</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://2018.sina.com.cn/ger/2018-06-18/doc-iheauxvy7340920.shtml" target="_blank">世界杯第一大帅哥登场！勒夫德国终极神牌首秀</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/w/2018-06-17/doc-iheauxvy5291538.shtml" target="_blank">印尼54岁妇女被8米巨蟒吞噬 村民剖肚找到尸体</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/2018-06-17/doc-ihcyszsa8091239.shtml" target="_blank">美国网友:为啥我去的中国和媒体中的中国不一样？</a></span>   
			</li>			</ul>
		</div>

	</div>
	<div class="rc-context comment-context hiden" data-sudaclick="right_hotcomments_p" style="display: none;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=sh&newsid=comos-hcyszsa6911918&style=0" target="_blank">昆明失联女演员确认遇害 嫌疑人系校内理发店老板</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=live&newsid=ent-36344&style=0" target="_blank">直击2018微博电影之夜</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=ty&newsid=comos-hcyszsa7016203&style=0" target="_blank">科普-神队为啥11人都叫“松”？详解世界人名</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=yl&newsid=comos-hcyszrz8104357&style=0" target="_blank">Bigbang胜利传与职场女性恋爱 YG回应:在确认中</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=hn&newsid=comos-hcwpcmq9279523&style=0" target="_blank">河南一高校发生凶杀案 男子捅死女孩后跳楼</a></span>   
			</li>			</ul>
		</div>
	</div>
</div>
			
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000028570"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 图片故事 start -->
			<div class="img-story" data-sudaclick="right_photostory_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>图片故事</h3>
                    <a href="//photo.sina.com.cn" target="_blank" class="more"></a>
                </div>
                <div id="img-story" class="focus-box">
                    <div class="picBox">
                        <ul class="img interfaceData">
                        </ul>
						<ul class="img botData">
									<li>
        	<a href="//slide.news.sina.com.cn/z/slide_1_64237_285052.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/100/w1500h1000/20180613/v8iL-fzrwiaz6938833.jpg" width="320" height="213" alt="3万张照片记录父亲最后的9年" class="img-hover" /></span>
            <span class="title">3万张照片记录父亲最后的9年</span>
            </a>
        </li>		<li>
        	<a href="//photo.sina.com.cn/newyouth/doc-ihcscwxa0286088.shtml" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/photo/transform/500/w300h200/20180608/fZOC-hcscwxa3253956.jpg" width="320" height="213" alt="美女学霸放弃专业闯荡纽约摄影圈" class="img-hover" /></span>
            <span class="title">美女学霸放弃专业闯荡纽约摄影圈</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/slide_1_89251_286274.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/299fd2ed/783/w950h633/20180615/b20M-hcyszrz7788814.jpg" width="320" height="213" alt="一个都不能少：一棵艾草的扶贫之旅" class="img-hover" /></span>
            <span class="title">一个都不能少：一棵艾草的扶贫之旅</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/slide_1_88610_285849.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/d2808720/783/w950h633/20180614/Mj9y-hcyszrz2006451.jpg" width="320" height="213" alt="新浪图片《政面》39期：默克尔手指比枪 击中奥总理“小心心”" class="img-hover" /></span>
            <span class="title">新浪图片《政面》39期：默克尔手指比枪 击中奥总理“小心心”</span>
            </a>
        </li>						</ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 图片故事 end -->
			<!-- 广告 class="right-side-ad1" -->
            <div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>	
			<div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 图片新闻 start -->
			
<div class="img-news" data-sudaclick="right_photos_p" id="news-photo">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>图片新闻</h3>
		<a href="//photo.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/w/slide_1_2841_286964.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180617/rk26-fzrwiaz7183604.jpg/w198h132c58.jpg" width="150" height="100" alt="白俄艺术家上演火秀 绚烂炫目" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">白俄艺术家上演火秀 绚烂炫目</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/s/slide_1_2841_286943.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180617/GiDw-fzrwiaz7181731.jpg/w198h13288f.jpg" width="150" height="100" alt="“老赖”藏身道观 办国学培训" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">“老赖”藏身道观 办国学培训</span>
				</a>			</div>
		</div>
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//aipai.sina.com.cn/activity/detail/513/" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/330/w198h132/20180529/WgKW-hcffhsv0496876.jpg" width="150" height="100" alt="摄影征集：和他一起去旅行" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">摄影征集：和他一起去旅行</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.mil.news.sina.com.cn/k/slide_8_62085_64687.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/mil/transform/330/w198h132/20180615/wMl--hcyszrz4279793.png" width="150" height="100" alt="歼20如何借鉴美国四代机脉动式生产" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">歼20如何借鉴美国四代机脉动式生产</span>
				</a>			</div>
		</div>
	</div>
</div>
			<!-- 图片新闻 end -->
			<div class="right-side-ad">    
				<ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250矩形广告 国内  end-->
			</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!--视频新闻/秒拍-->
			<div class="news-video-miaopai" id="video-miaopai">
	<div class="tlt">
		<a href="//news.video.sina.com.cn/" class="video cur" data-sudaclick="right_videos_p"><i class="angle"></i>视频新闻</a>
		<a href="//www.yixia.com/miaopai/" class="miaopai" data-sudaclick="right_miaopai_p"><i class="angle"></i>秒拍精选</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context video-context" data-sudaclick="right_videos_p">
		<div class="interfaceData"></div>
		<div class="botData">
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-06-17/110468892200.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/547/w350h197/20180617/mlh4-heauxvy4680451.gif" width="150" height="100" alt="冰岛球员独特创意庆祝方式走红网络" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">冰岛球员独特创意庆祝方式走红网络</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-06-17/115168892209.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/59/w550h309/20180617/luDI-hcyszsa7674069.jpg" width="150" height="100" alt="捷克总统焚烧红内裤羞辱记者：抱歉把你们弄得像白痴" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">捷克总统焚烧红内裤羞辱记者：抱歉把你们弄得像白痴</span>
				</a>				</div>
			</div>
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/live/doc/2018-06-17/115268892210.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/728/w458h270/20180617/qIBc-fzrwiaz7193209.gif" width="150" height="100" alt="美国科罗拉多州遭遇强风 移动厕所被吹上天" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">美国科罗拉多州遭遇强风 移动厕所被吹上天</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-06-17/105468892195.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180617/xLce-heauxvy4675920.png" width="150" height="100" alt="美国女子患早衰症面容如60岁 老去速度是常人两倍" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">美国女子患早衰症面容如60岁 老去速度是常人两倍</span>
				</a>				</div>
			</div>
		</div>
	</div>


	<div class="rc-context miaopai-context hiden" data-sudaclick="right_miaopai_p">
		<div class="interfaceData">
			<div class="img-video-box"></div>
			<div class="botData">
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/8Q7pwMqvee6CwUdrCytuKB19yYV1r7QGEYj9JA__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/www/235/w135h100/20180525/7tMg-hcaquet9926943.jpg" width="135" height="100" alt="逛吃上海迪士尼" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">逛吃上海迪士尼</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/CgLmpQY99fa8cgN~mk-ihIGSwG-8XIOl0OnahQ__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/235/w135h100/20180525/Lmec-haysviy8618067.jpg" width="135" height="100" alt="夏威夷火山爆发区域" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">夏威夷火山爆发区域</span>
				</a>					</div>
				</div>
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/zA6~E-aLIgEAFBQPvIitK5L4CBydazHBxtS-Kw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/235/w135h100/20180525/1DoF-haysviy8623073.jpg" width="135" height="100" alt="樱桃这三种吃法" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">樱桃这三种吃法</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/g4R021lzkhrmESJLetzhrZknxnVal4oi-4C~Yw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w135h100/20180305/8O8r-fxipenn2271078.jpg" width="135" height="100" alt="这7个方法能瘦腰" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">这7个方法能瘦腰</span>
				</a>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
			
			<!-- 热点博客 start -->
			
<div class="pic-news" data-sudaclick="right_blog_p"  id="hot-blog">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>热点博客</h3>
		<a href="//blog.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<ul class="right-text-ul">
					<li>
        	<a href="//blog.sina.com.cn/s/blog_14b595bca0102xlvi.html" target="_blank">“远望X号”到底是干什么的(图)</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4a46c3960102yb7n.html" target="_blank">讲真，富士康算是一家高科技企业吗？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_68f165ba0102xxje.html" target="_blank">法国这段亡国史“撞脸”中国三国史</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4a62bfcf0102y2xp.html" target="_blank">洪烛：屈原与李白谁更伟大？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4794ca590102xiu2.html" target="_blank">《侏罗纪世界2》 霸王龙是全场最佳?</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_573c3a4d0102xt78.html" target="_blank">没人替你负重前行时，你唯有依靠自己</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_ab9e9eef0102xa5a.html" target="_blank">长期用“塑料碗”吃饭，真的安全吗？</a>
        </li>		</ul>
	</div>

</div>
			<!-- 热点博客 end -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 新媒体实验室 start -->
			
<div class="new-media-lab" data-sudaclick="right_newslab_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>新媒体实验室</h3>
                </div>
                <div id="new-media-lab" class="focus-box">
                    <div class="picBox">
						<ul class="img interfaceData">
						</ul>
                        <ul class="img botData">
                            			<li>
            	<a href="http://news.sina.cn/zt_d/gkxy2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180611/Exdc-hcufqif7775577.jpg" width="320" height="213" alt="高考毕业·心愿便利贴" class="img-hover" /></span>
                <span class="title">高考毕业·心愿便利贴</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/zgzy2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180320/tfZE-fyskeuc5422464.jpg" width="320" height="213" alt="收藏|中国政要全阵容" class="img-hover" /></span>
                <span class="title">收藏|中国政要全阵容</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/jianchawei2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180318/Emys-fyshfur1294268.jpg" width="320" height="213" alt="漫游国家监察委丨新浪新闻" class="img-hover" /></span>
                <span class="title">漫游国家监察委丨新浪新闻</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.com.cn/z/zhihuijianwu2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180316/HBBa-fyshfuq0898614.png" width="320" height="213" alt="检察官的黑科技:无人机发现山林被掏空" class="img-hover" /></span>
                <span class="title">检察官的黑科技:无人机发现山林被掏空</span>
                </a>
            </li>                        </ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 新媒体实验室 end -->
			<div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 版权信息 start-->
			<div class="view-module" data-sudaclick="right_footer_p">
                <span class="view-phone marginTop24"><a href="//news.sina.com.cn/feedback/post.html" target="_blank"><i class="icon-pen"></i>新浪新闻意见反馈留言板 </a></span>
                <span class="view-phone"><i class="icon-phone"></i>400-690-0000  欢迎批评指正</span>
            </div>
            <div class="nav-link-box" data-sudaclick="right_footer_p">
                <ul>
                    <li>
                        <a href="//corp.sina.com.cn/chn/sina_index.html" target="_blank">新浪简介</a>
                        <span>|</span>
                        <a href="//emarketing.sina.com.cn/" target="_blank">广告服务</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/eng/sina_index_eng.htm" target="_blank">About Sina</a>
                    </li>
                    <li>
                        <a href="//www.sina.com.cn/contactus.html" target="_blank">联系我们</a>
                        <span>|</span>
                        <a href="//career.sina.com.cn/" target="_blank">招聘信息</a>
                        <span>|</span>
                        <a href="//login.sina.com.cn/signup/signup" target="_blank">通行证注册</a>
                    </li>
                    <li>
                        <a href="//help.sina.com.cn/" target="_blank">产品答疑</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/lawfirm/sina.htm" target="_blank">网站律师</a>
                        <span>|</span>
                        <a href="//english.sina.com/" target="_blank">SINA English</a>
                    </li>
                </ul>

            </div>
            <div class="report-infor">
                <p>违法和不良信息举报电话：010-62675637<br/>
                    举报邮箱：jubao@vip.sina.com</p>
            </div>
            <div class="copy-right">
                <p>Copyright © 1996-2018 SINA Corporation</p>
                <p>All Rights Reserved  新浪公司 <a href="//corp.sina.com.cn/chn/copyright.html" target="_blank">版权所有</a> </p>
            </div>
			<!-- 版权信息 end-->
			<!-- 广告 -->
            <div class="right-side-ad" id="last_ad_wrap">
				<ins class="sinaads" data-ad-pdps="PDPS000000058109" id="last_side_ad"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<div class="right-tlt" data-sudaclick="ad_right_sea_p">
				<i class="top-bar"></i>
				<h3><a href="//sea.sina.com.cn/" target="_blank">新浪扶翼</a></h3>
				<span class="sub-tlt"><a href="//sea.sina.com.cn/" target="_blank">行业专区</a></span>
			</div> 
			<div class="right-side-ad2"> 
				<ins class="sinaads" data-ad-pdps="PDPS000000057661"></ins> 
				<script>(sinaads = window.sinaads || []).push({});</script> 
			</div> 
			
			
		</div>
		<!-- 右侧 end -->
			</div>
	<!-- 正文 end -->

</div>
<!-- main content end -->

<!-- 正文页浮层 start -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" data-sudaclick="float_home_p" class='right-bar-btn btn-home'><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" data-sudaclick="float_relativenews_i" node-type="toRelated" class='right-bar-btn btn-related'>相关新闻</a>
	<a href="//vote.sina.com.cn/106" target="_blank" data-sudaclick="float_survey_p" class="right-bar-btn btn-survey">改版调查</a>
    <a data-sudaclick="float_survey_p" node-type="sittingA" class="right-bar-btn sittingA"></a>
    <a href="javascript:;" data-sudaclick="float_top_i" node-type="toTop" class='right-bar-btn btn-toTop fadeOut'>返回顶部</a>
</div>
<!-- public -->
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
<script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
<script type="text/javascript" src="//ent.sina.com.cn/470/2014/0328/search_suggest.js"></script>
<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
	<ins class="sinaads" data-ad-pdps="PDPS000000057131" data-pop-position="right bottom"></ins>
<script>(sinaads = window.sinaads || []).push({
	params:{
		sinaads_ad_delay: 5,
        	sinaads_pop_position:"right bottom"
	}
});</script>
<ins class="sinaads" data-ad-pdps="PDPS000000057715"></ins>
<script>(sinaads = window.sinaads || []).push({});</script>

<!--左下非定向按钮    2017/11  begin--> 
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js" charset="gbk"></script>
<script type="text/javascript">
  (function(){
    var adScript = document.createElement('script');
    adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20171128.js';
    document.getElementsByTagName('head')[0].appendChild(adScript);
  })();
</script>
	<!--左下非定向按钮    end-->
	<!--随屏对联             2018/01 begin-->
	<!--
* 国内: PDPS000000065715
* 国际: PDPS000000065716
* 社会: PDPS000000065717
-->
	<ins class="sinaads" data-ad-pdps="PDPS000000065715" data-ad-type="float"></ins>
	<script>(sinaads = window.sinaads || []).push({
			params : {
				sinaads_float_show_pos: 800,  //随屏对联
				sinaads_float_top : 100
			}
		});</script>
	<!--随屏对联 end-->
		<!--评论组件依赖文件-->
	<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-comment-2017.js?t=201710182026"></script>
	<script type="text/javascript" src="//simg.sinajs.cn/products/news/items/2017/pc_news_article/js/vender-fa4d70.js"></script><script type="text/javascript" src="//news.sina.com.cn/blank/pc_news_article/article-news.js"></script>
<script type="text/javascript" src="//mjs.sinaimg.cn/wap/public/suda/201705231420/suda_log.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3272,100.0000,1515,2);</script>
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>
