<!DOCTYPE html>
<!-- [ published at 2018-01-13 01:10:49 ] -->
<!-- LLTJ_MT:name ="新华网" -->

<html>
<head>
<meta charset="utf-8"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="sudameta" content="urlpath:c/; allCIDs:56044,257,51895,200856,51922,56261,258,38790">
<title>贵州毕节多名干部被处分：变花样“偷吃”扶贫款|偷吃|贵州|开除党籍_新浪新闻</title>
<meta name="keywords" content="偷吃,贵州,开除党籍" />
<meta name="tags" content="偷吃,贵州,开除党籍" />
<meta name="description" content="新华社贵阳1月12日电（记者刘智强）索要好处费、截留项目款、虚报冒领和套取补助款，贵州省毕节市多名干部因“偷吃”扶贫款被处分。毕节市日前通报3起扶贫领域违纪典型案例。其中，赫章县达依乡和平村的村党支部原书记徐定东、村委会原主任李镇材等人，在" />
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg" color="red">
<meta property="og:type" content="news" />
<meta property="og:title" content="贵州毕节多名干部被处分：变花样“偷吃”扶贫款" />
<meta property="og:description" content="贵州毕节多名干部被处分：变花样“偷吃”扶贫款" />
<meta property="og:url" content="http://news.sina.com.cn/o/2018-01-12/doc-ifyqptqv8558526.shtml" />
<meta property="og:image" content="" />
<meta name="weibo: article:create_at" content="2018-01-12 23:07:29" />
<meta name="weibo: article:update_at" content="2018-01-13 01:10:49" />

<meta property="article:published_time" content="2018-01-12T23:09:17+08:00" />
<meta property="article:author" content="新华网" />
		
<meta name="stencil" content="PGLS000526" />
<meta name="publishid" content="fyqptqv8558526" />
<meta name="comment" content="gn:comos-fyqptqv8558526" />
<meta name="sudameta" content="comment_channel:gn;comment_id:comos-fyqptqv8558526" />


<meta name="mediaid" content="新华网">
<meta name="sudameta" content="sinaog:0" />
<meta name="mobile-agent" content="format=html5; url=http://news.sina.cn/2018-01-12/detail-ifyqptqv8558526.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://news.sina.cn/2018-01-12/detail-ifyqptqv8558526.d.html">
<meta name="mobile-agent" content="format=wml; url=http://news.sina.cn/2018-01-12/detail-ifyqptqv8558526.d.html">


<!-- 栏目名： 56044 资讯 --><!-- id： fyqptqv8558526 URL： http://news.sina.com.cn/o/2018-01-12/doc-ifyqptqv8558526.shtml -->

	
<meta name=jspreload content="jspreload">
<meta http-equiv="Cache-Control" content="no-transform">
<meta http-equiv="Cache-Control" content="no-siteapp">
<meta name="applicable-device" content="pc,mobile">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg " color="red">
<link rel="dns-prefetch" href="//simg.sinajs.cn ">
<link rel="dns-prefetch" href="//n3.sinaimg.cn ">
<link rel="alternate" type="application/rss+xml" href="//rss.sina.com.cn/news/marquee/ddt.xml " title="新闻中心_新浪网">
<meta name="msvalidate.01" content="0EBC6AF737F6405C0F32D73B4AA6A640" />
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/> 
<link rel="apple-touch-icon" href="//i0.sinaimg.cn/dy/news3.png ">
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!--天乙样式-->
<link rel="stylesheet" type="text/css" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
<link href="//simg.sinajs.cn/products/news/items/2017/pc_news_article/css/index-705cd3.css" rel="stylesheet">
<script src='//n.sinaimg.cn/news/libs/jquery-1.11.1.min.js'></script>
<!--组件加载器-->
<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
var SINA_TEXT_PAGE_INFO = {
  entry: 'account',
  channel: 'gn',
  newsid: 'comos-fyqptqv8558526',
  encoding: 'utf-8',

// 是否隐藏评论入口
  hideComment: false,
  // 是否隐藏评论列表(0,1)
  hideCommentList: 0,

  // 微博分享后面的@用户uid
  uid: '2028810631',

  // 文章docid，用来检测是否已收藏
  docID: 'http://doc.sina.cn/?id=comos:fyqptqv8558526',

  pagepubtime: '2018-01-12',
  difDay: 180,
  ADIDs: ["PublicRelation1","PublicRelation2","PublicRelation3","PublicRelation4","PublicRelation5","PublicRelation6","PublicRelation7","PublicRelation8","PublicRelation9","PublicRelation10","PublicRelation11","PublicRelation12","PublicRelation14","PublicRelation16"],

  // 底部微博推荐，如果没有，不填即可
  weiboGroupID: 35
};
</script>
	<script type="text/javascript">
		var feedVersion =  2017122501;
		var $SCOPE = {
			SINA_COMPONENTS: {}  //为模块化使用的对象
		};
		//设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = [
"PDPS000000042133", "PDPS000000057131"
];
		/**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */
		var ARTICLE_DATA = {};
		window.newsPage = {
			currentDate : '20180113',
			creField : 'tianyi',
			modeField : 'pcpager_china',
			channelInfo : {
				id : 51922,	//51924-社会, 51923-国际, 51922-国内, 其他
				name : "国内新闻"
			}
		}; 
	</script>
<!-- 360 信息流广告 相关阅读第3条 start -->
<script>
window.info360 = {
	insertAd : function(node){
		node.innerHTML = '<ins class="sinaads" data-ad-pdps="PDPS000000060670" ></ins>';
		(sinaads = window.sinaads || []).push({
			params:{
				sinaads_fail_handler : function () {
		      		var nodeP = node.parentNode;
	              	nodeP.parentNode.removeChild(nodeP);
	            }
			}
		});
	}
};
</script>
<!-- 360 信息流广告 相关阅读第3条 end -->
</head>

<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
    <script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<!--主导航-->
<div class="sina-header" id="sina-header">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
                <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
                <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
                <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
                <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
                <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
                <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
                <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
                <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
                <li class="last" data-sudaclick="topnav_more"><a href="#" class="more" data-action="dropdown" data-target="more">更多<i class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
                <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p"  href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
                <li class="nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="ico-client ico-weibo"></i>新浪微博</a></li>
                <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="ico-client ico-finance"></i>新浪财经</a></li>
                <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="ico-client ico-blog"></i>新浪博客</a></li>
                <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="ico-client ico-video"></i>新浪视频</a></li>
                <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;">
            <a data-sudaclick="nav_myfav_p" href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>

        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14">
            <div class="ac-rgst"><a data-sudaclick="nav_passport_i" href="https://login.sina.com.cn/signup/signup?entry=news" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_passport_i"><a href="#" class="" data-sudaclick="nav_login_i"><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->

<!-- main content start -->
<div class="main-content w1240">
		<!-- 顶部通栏广告 start -->
	<div class="top-banner clearfix">
	<!-- top ad start -->
	<div class="tb-left">
		<!--顶部1000*90通栏  国内  2017/11  wenjing8  begin-->
		<ins class="sinaads" data-ad-pdps="PDPS000000055137"></ins>
		<script>(sinaads = window.sinaads || []).push({});</script>
	</div>
	<!-- top ad end -->
	<div class="tb-right clearfix">
		<span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png" width="51" height="76" alt="新浪新闻客户端" /></span>
		<span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png" width="74" height="75" alt="新浪新闻客户端" /></span>
	</div>
</div>
    <!-- 顶部通栏广告 end -->
		<!-- 面包削 search start -->
	<!--cID=56044, colID=51922, subCID=51922, thirdCID=third_cid, final=51922 BoYan -->	<div class="path-search" data-sudaclick="cnav_breadcrumbs_p">
        <div class="path">
			<h1 class="channel-logo"><a data-sudaclick="cnav_logo_news_p" href="//news.sina.com.cn/" target="_blank"><span>新闻中心</span></a></h1>
           
            <div class="channel-path"  data-sudaclick="cnav_breadcrumbs_p">
				
                <!--
				<a href="">新浪新闻</a><span class="spliter">></span>
				-->
                <a href="http://news.sina.com.cn/china/"> 国内新闻</a><span class="spliter">></span><span>正文</span>            </div>
        </div>
        <div class="search ent-search" id='ent_search' data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词" onfocus="if(this.value == '请输入关键词') this.value = ''" onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
	<!-- 面包削 search end -->
	
	<h1 class="main-title">贵州毕节多名干部被处分：变花样“偷吃”扶贫款</h1>
	<!-- page-tools start -->
	<style type="text/css">
.top-bar-inner .second-title{font-size: 18px;width: 600px;}
@media screen and (min-width:768px) and (max-width:1480px){
    .top-bar-inner .second-title{width: 400px;}
}
</style>
	<div class='top-bar-wrap' id='top_bar_wrap'>
        <div class="top-bar ani" id='top_bar'>
            <div class="top-bar-inner clearfix">
                <div class="second-title">贵州毕节多名干部被处分：变花样“偷吃”扶贫款</div>
                <div class="date-source" data-sudaclick="share_1-0">
                    <span class="date">2018年01月12日 23:07</span>
                    <a href="http://www.xinhuanet.com/2018-01/12/c_1122252760.htm" target="_blank" class="source" data-sudaclick="content_media_p" rel="nofollow">新华网</a>                </div>
                <div class="page-tools">
                    <span class="tool-icon tool-des-fs first" data-sudaclick="content_smallerfont_i"><a ani-click='scaleDes'  node-type='decrease-fs' href="javascript:;" title="缩小字体" class="ani">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs" data-sudaclick="content_biggerfont_i"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" >放大字体</a></span>
                    <span class="tool-icon tool-fav" data-sudaclick="content_fav_p"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页">收藏</a></span>
                    <span class="tool-icon tool-wb" data-sudaclick="content_weiboshare_i"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博">微博</a></span>
                    <span class="tool-icon tool-wx" data-sudaclick="content_wechatshare_i"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享">分享</a></span>
										<span class="tool-cmt"><a data-sudaclick="content_commentbutton_i" ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="icon-comment"></span><span class="num" node-type='comment-num' >0</span></a></span>
					                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-share-qq' data-sudaclick="content_qqshare_i"><a href="javascript:;" data-share='qq' title="分享到QQ"><i class="qq"></i>腾讯QQ</a></span>
                        <span  class='tool-share-qqzone' data-sudaclick="content_qzoneshare_i"><a href="javascript:;" data-share='qzone' title="分享到QQ空间"><i class="qzone"></i>QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
	<!-- page-tools end -->
	<!-- 正文 start -->
	<div class="article-content clearfix" id='article_content'>
		<!-- 左侧 start -->
		<div class="article-content-left">
						<!-- 正文广告top start -->
            <div class="ad top-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060750"></ins>
    			<script>(sinaads = window.sinaads || []).push({});</script>
			</div>
            <!-- 正文广告top end -->
						<!-- 引文 start -->
			
			<!-- 引文 end -->
			<!-- 正文 start -->
			<div class="article" id="article">
				<p>　　新华社贵阳1月12日电（记者刘智强）索要好处费、截留项目款、虚报冒领和套取补助款，贵州省毕节市多名干部因“偷吃”扶贫款被处分。</p>
<p>　　毕节市日前通报3起扶贫领域违纪典型案例。其中，赫章县达依乡和平村的村党支部原书记徐定东、村委会原主任李镇材等人，在实施产业化科技扶贫养羊项目时，采取借羊应付验收的方式骗取项目补助资金71680元。徐定东受到开除党籍处分，李镇材等人受到留党察看二年处分，违纪资金予以收缴。</p>
<p>　　根据通报，七星关区八寨镇中厂村党支部原书记张仕忠因索要好处费、截留项目款等问题，受到开除党籍处分，违纪所得予以收缴，并移送司法机关。经查，张仕忠在负责危房改造申报工作中以好处费名义索要和收取他人现金13000元，截留招呼站项目款8000元，并虚报冒领退耕还林补助款59006.88元。另外，他还采取虚报高速公路征地面积方式套取赔偿款170861.76元。</p>
<p>　　此外，威宁县盐仓镇三寨村党支部书记邓广富利用职务之便，违规将不符合条件的其父亲、母亲、胞弟、侄子4人纳入精准扶贫系统。邓广富受到党内警告处分，违规纳入对象予以清退。</p>
				
<p class="show_author">责任编辑：刘德宾 SN222</p>
				
				
			</div>
			<!-- 正文 end -->
			<!-- 文章关键字 begin -->
			<div class="article-bottom clearfix" id='article-bottom'>
		<div class="keywords" id="keywords" data-wbkey="偷吃,贵州,开除党籍,新闻" data-sudaclick="content_keywords_p">
		<label>关键字 : </label>
		<a href="http://tags.news.sina.com.cn/偷吃" target="_blank">偷吃</a><a href="http://tags.news.sina.com.cn/贵州" target="_blank">贵州</a><a href="http://tags.news.sina.com.cn/开除党籍" target="_blank">开除党籍</a>	</div>
		<div class="btns">
		<!-- <a href="javascript:;" node-type='print-page' class="btn-icon btn-print" data-sudaclick="content_print_i">打印网页</a> -->
		<a href="//news.sina.com.cn/feedback/post.html" target="_blank" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
	</div>
</div>
			<!-- 文章关键字 end -->
			  
			
<!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                	<div class='wx-qr'>
		<img src="http://simg.sinajs.cn/products/news/items/2017/pc_news_article/img/news-code-f951f4.jpg" title="新浪新闻公众号" alt="新浪新闻公众号" width="80" height="80" />
	</div>
	<div class='wx-info'>
		<span>新浪新闻公众号</span>
		<p>更多猛料！欢迎扫描左方二维码关注新浪新闻官方微信（xinlang-xinwen）</p>
	</div>            </div>
            <!-- 公众号二维码 end -->
			
						<!--评论模块-->
            <div class="blk-comment" id="wrap_bottom_omment">
                <div id="bottom_sina_comment" class=" sina-comment-wrap">
                </div>
            </div>
			
			<div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻
                            <span class="angle"></span>
                        </a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
			<!-- tab_related end -->
					</div>
		<!-- 左侧 end -->
				<!-- 右侧 start -->
		<div class="article-content-right">
			<!-- 推荐新闻 start -->
			<div class="news-box" id="recommendB" data-sudaclick="right_recommend-B_p">
	<div class="right-tlt recommend">
		<i class="top-bar"></i>
		<h3>推荐新闻</h3>
	</div>
	<div class="interfaceData">
	</div>
	<div class="botData">
		<ul class="recommend_news2">
		<li>
			<span>【<a href="http://news.sina.com.cn" target="_blank">
				新闻
			</a>】</span>
						<a href="http://news.sina.com.cn/w/zx/2018-01-12/doc-ifyqqciz5874250.shtml" target="_blank">伊朗指责中国不出力？看看救援现场</a>		</li>
		<li>
			<span>【<a href="http://mil.news.sina.com.cn" target="_blank">
				<i>军事</i>
			</a>】</span>
						<a href="http://mil.news.sina.com.cn/china/2018-01-12/doc-ifyqqieu5865234.shtml" target="_blank">官媒：若美台联手 别怪我发动军事行动</a>		</li>
		<li>
			<span>【<a href="http://finance.sina.com.cn" target="_blank">
				<i>财经</i>
			</a>】</span>
						<a href="http://finance.sina.com.cn/china/gncj/2018-01-12/doc-ifyqnick8655848.shtml" target="_blank">2018年楼市暴涨？潘石屹为任志强辟谣</a>		</li>
		<li>
			<span>【<a href="http://sports.sina.com.cn" target="_blank">
				<i>体育</i>
			</a>】</span>
						<a href="http://sports.sina.com.cn/basketball/nba/2017-12-25/doc-ifypyuva8252336.shtml" target="_blank">专家团展望骑勇大战:第一人之争暗潮涌...</a>		</li>
		<li>
			<span>【<a href="http://ent.sina.com.cn" target="_blank">
				<i>娱乐</i>
			</a>】</span>
						<a href="http://ent.sina.com.cn/s/m/2018-01-12/doc-ifyqqieu5964752.shtml" target="_blank">马苏遭黄毅清不实爆料 愤怒起诉其诽谤</a>		</li>
		<li>
			<span>【<a href="http://tech.sina.com.cn" target="_blank">
				<i>科技</i>
			</a>】</span>
						<a href="http://tech.sina.com.cn/i/2018-01-12/doc-ifyqnick9478278.shtml" target="_blank">百度、支付宝、今日头条被工信部约谈</a>		</li>
		<li>
			<span>【<a href="http://edu.sina.com.cn" target="_blank">
				<i>教育</i>
			</a>】</span>
						<a href="http://edu.sina.com.cn/gaokao/2018-01-12/doc-ifyqqieu5858644.shtml" target="_blank">荒诞的学霸故事20年来却感动无数人</a>		</li>
	</ul>
	</div>
</div>
			<!-- 推荐新闻 end -->
			<!-- 广告 -->
			<div class="right-side-ad1">
				<!-- 图片新闻上方广告 -->
				<ins class="sinaads" data-ad-pdps="PDPS000000042133"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 阅读排行榜/评论排行榜 -->
			<div class="news-read-comment" id="read-comment">
	<div class="tlt">
		<a href="//news.sina.com.cn/hotnews/" class="read cur" data-sudaclick="right_hotnews_p"><i class="angle"></i>阅读排行榜</a>
		<a href="//news.sina.com.cn/hotnews/" class="comment" data-sudaclick="right_hotcomments_p"><i class="angle"></i>评论排行榜</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context read-context" data-sudaclick="right_hotnews_p" style="display: block;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/o/2018-01-12/doc-ifyqptqv8014849.shtml" target="_blank">闺蜜结婚女子随1500元 自己结婚时对方却不闻不问</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-01-12/doc-ifyqqciz5663904.shtml" target="_blank">揭秘保卫党中央的警卫部队 叶剑英为何叫它钢盔团</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-01-12/doc-ifyqqieu5885356.shtml" target="_blank">中国官方一句话 让恐慌两天的美国人松了一大口气</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-01-12/doc-ifyqptqv8074828.shtml" target="_blank">这个贫困县被冰雪改变 如今闻名亚洲房价涨了三倍</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/w/zx/2018-01-12/doc-ifyqqciz5874250.shtml" target="_blank">伊朗方面指责中国不出力？看看救援现场就明白了</a></span>   
			</li>			</ul>
		</div>

	</div>
	<div class="rc-context comment-context hiden" data-sudaclick="right_hotcomments_p" style="display: none;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=sh&newsid=comos-fyqqieu5750060&style=0" target="_blank">保姆拐走主人儿子养26年:找到他亲生父母就去坐牢</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=cj&newsid=comos-fyqnicm0160221&style=0" target="_blank">乌蒙山脱贫攻坚战背后的许家印扶贫初心</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=sh&newsid=comos-fyqnick9141715&style=0" target="_blank">女子捡狗疑索酬不成摔死狗后道歉 狗主人：不接受</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=yl&newsid=comos-fyqqieu5719145&style=0" target="_blank">李宇春新歌被选为美剧配乐 工作室：剧方已买版权</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=sh&newsid=comos-fyqptqv8528077&style=0" target="_blank">女子疑因酬金未谈拢摔死宠物狗 含泪道歉称做错了</a></span>   
			</li>			</ul>
		</div>
	</div>
</div>
			
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000028570"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 图片故事 start -->
			<div class="img-story" data-sudaclick="right_photostory_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>图片故事</h3>
                    <a href="//photo.sina.com.cn" target="_blank" class="more"></a>
                </div>
                <div id="img-story" class="focus-box">
                    <div class="picBox">
                        <ul class="img interfaceData">
                        </ul>
						<ul class="img botData">
									<li>
        	<a href="//slide.news.sina.com.cn/z/slide_1_64237_232388.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/w950h633/20180111/m_-b-fyqnick5180669.jpg" width="320" height="213" alt="资源城市的“中年危机”" class="img-hover" /></span>
            <span class="title">资源城市的“中年危机”</span>
            </a>
        </li>		<li>
        	<a href="//photo.sina.com.cn/newyouth/doc-ifyqkarr7992001.shtml" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/w300h200/20180108/_PSv-fyqnici6420358.jpg" width="320" height="213" alt="不懂电脑不会打字 蜡像网店月入十几万" class="img-hover" /></span>
            <span class="title">不懂电脑不会打字 蜡像网店月入十几万</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/j/slide_1_45272_193257.html/d/9" target="_blank">
            <span class="img-span"><img src="//www.sinaimg.cn/dy/slidenews/1_simg/2017_30/efb8758e1142f1b24ae1444547162650.jpg" width="320" height="213" alt="血染的风采：建国后我军打过哪些大仗？" class="img-hover" /></span>
            <span class="title">血染的风采：建国后我军打过哪些大仗？</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/slide_1_88610_232747.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/c4b46437/w950h633/20180111/AQW9-fyqnick8186935.jpg" width="320" height="213" alt="新浪图片《政面》21期：泰总理用“替身纸板”出席活动" class="img-hover" /></span>
            <span class="title">新浪图片《政面》21期：泰总理用“替身纸板”出席活动</span>
            </a>
        </li>						</ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 图片故事 end -->
			<!-- 广告 class="right-side-ad1" -->
            <div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>	
			<div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 图片新闻 start -->
			
<div class="img-news" data-sudaclick="right_photos_p" id="news-photo">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>图片新闻</h3>
		<a href="//photo.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/w/slide_1_86058_232993.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/w600h400/20180112/FFng-fyqnicm0936775.jpg/w198h1329a3.jpg" width="150" height="100" alt="刚果河上的生活：为提高母婴存活率而战" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">刚果河上的生活：为提高母婴存活率而战</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/s/slide_1_2841_232677.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/w600h400/20180111/oRK7-fyqnick5985796.jpg/w198h132129.jpg" width="150" height="100" alt="运钞车翻沟 车上有十几万现金和两支枪" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">运钞车翻沟 车上有十几万现金和两支枪</span>
				</a>			</div>
		</div>
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//aipai.sina.com.cn/activity/detail/493/" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/photo/transform/w198h132/20180112/qAdU-fyqnick9759717.jpg" width="150" height="100" alt="征集：发现北京之美" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">征集：发现北京之美</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.mil.news.sina.com.cn/k/slide_8_193_59945.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/top/w198h132/20180112/vq-K-fyqnick9661945.png" width="150" height="100" alt="我2021号歼20疑装新型太行发动机" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">我2021号歼20疑装新型太行发动机</span>
				</a>			</div>
		</div>
	</div>
</div>
			<!-- 图片新闻 end -->
			<div class="right-side-ad">    
				<ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250矩形广告 国内  end-->
			</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!--视频新闻/秒拍-->
			<div class="news-video-miaopai" id="video-miaopai">
	<div class="tlt">
		<a href="//news.video.sina.com.cn/" class="video cur" data-sudaclick="right_videos_p"><i class="angle"></i>视频新闻</a>
		<a href="//www.yixia.com/miaopai/" class="miaopai" data-sudaclick="right_miaopai_p"><i class="angle"></i>秒拍精选</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context video-context" data-sudaclick="right_videos_p">
		<div class="interfaceData"></div>
		<div class="botData">
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-01-12/074367811121.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/front/w640h360/20180112/CW_R-fyqnick8665958.jpg" width="150" height="100" alt="表演时趴舞台上睡着 3岁女娃萌翻全场" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">表演时趴舞台上睡着 3岁女娃萌翻全场</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-01-11/233067810429.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/front/w640h360/20180111/umhv-fyqnick8264517.jpg" width="150" height="100" alt="现实版扫地僧！中国美院保洁员用冲地水管写行书" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">现实版扫地僧！中国美院保洁员用冲地水管写行书</span>
				</a>				</div>
			</div>
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-01-12/074967811207.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/front/w1024h576/20180112/btC7-fyqnick8672733.jpg" width="150" height="100" alt="特朗普回应奥普拉竞选传闻：我会击败她" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">特朗普回应奥普拉竞选传闻：我会击败她</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-01-12/081667811445.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/front/w480h270/20180111/GGz2-fyqnick6504505.jpg" width="150" height="100" alt="别人家校长：唱歌通知学生停课" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">别人家校长：唱歌通知学生停课</span>
				</a>				</div>
			</div>
		</div>
	</div>


	<div class="rc-context miaopai-context hiden" data-sudaclick="right_miaopai_p">
		<div class="interfaceData">
			<div class="img-video-box"></div>
			<div class="botData">
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/stdGUAc0mgo4LJF83esEn4IYHF1iAbKQkKlDFQ__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/20171108/RK1E-fynmzuk4145831.jpg" width="135" height="100" alt="不看脸你还爱TA吗" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">不看脸你还爱TA吗</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/24zQd4VbSliHGJwweQpeQe-ax29SC6NEzX6hXg__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/20171107/JwSC-fynmzuk3997482.jpg" width="135" height="100" alt="会撩妹的爸是啥体验" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">会撩妹的爸是啥体验</span>
				</a>					</div>
				</div>
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/rkcDyM5oTM~I~UaXqSxQ6LLf36rd8BgljVAKRQ__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/20171107/IwM2-fynnnsc8733568.jpg" width="135" height="100" alt="咸香浓郁的牙签肉" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">咸香浓郁的牙签肉</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/qxJHOg2IgQb96gLxR8AGc0EN99L85JQy7sqZPw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/20171107/60EL-fynmzrs7752241.jpg" width="135" height="100" alt="新闻主播在鬼屋报道" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">新闻主播在鬼屋报道</span>
				</a>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
			
			<!-- 热点博客 start -->
			
<div class="pic-news" data-sudaclick="right_blog_p"  id="hot-blog">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>热点博客</h3>
		<a href="//blog.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<ul class="right-text-ul">
					<li>
        	<a href="//blog.sina.com.cn/s/blog_473f06e70102x4nl.html" target="_blank">韩美林：我情不自禁向他下跪(图)</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_477040800102xgbj.html" target="_blank">敲诈不成摔死狗？善良限制了我的想象</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_ad261cf00102xupz.html" target="_blank">这些史上并不存在的人，影视剧中常见</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_3ef6584e01012lan.html" target="_blank">小说：对那个1994年的菠萝念念不忘</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4a302c450102xmb8.html" target="_blank">《溏心风暴3》四大感情戏尽毁三观</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_694171200102x5lt.html" target="_blank">你家“90后”嫁了吗？男人们听完要炸了</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_3db876700102xqd9.html" target="_blank">你不知道的柬埔寨:佛系众生,野蛮生长</a>
        </li>		</ul>
	</div>

</div>
			<!-- 热点博客 end -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 新媒体实验室 start -->
			
<div class="new-media-lab" data-sudaclick="right_newslab_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>新媒体实验室</h3>
                </div>
                <div id="new-media-lab" class="focus-box">
                    <div class="picBox">
						<ul class="img interfaceData">
						</ul>
                        <ul class="img botData">
                            			<li>
            	<a href="http://news.sina.cn/zt_d/newsin2017" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/w180h119/20171229/7-66-fypyuve2796803.jpg" width="320" height="213" alt="测测你的2017新闻指数有多高" class="img-hover" /></span>
                <span class="title">测测你的2017新闻指数有多高</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/trumpnchina" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/20171108/KNWT-fynnnsc9610782.jpg" width="320" height="213" alt="特朗普说过的“中国话”" class="img-hover" /></span>
                <span class="title">特朗普说过的“中国话”</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/2017zgzy" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/20171026/17gr-fynfvfi0939904.jpg" width="320" height="213" alt="中国政要丨新浪新闻中共十九大特别策划" class="img-hover" /></span>
                <span class="title">中国政要丨新浪新闻中共十九大特别策划</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/footprint" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/20171017/16iY-fymvkax7459627.jpg" width="320" height="213" alt="习近平的中国足迹" class="img-hover" /></span>
                <span class="title">习近平的中国足迹</span>
                </a>
            </li>                        </ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 新媒体实验室 end -->
			<div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 版权信息 start-->
			<div class="view-module" data-sudaclick="right_footer_p">
                <span class="view-phone marginTop24"><a href="//news.sina.com.cn/feedback/post.html" target="_blank"><i class="icon-pen"></i>新浪新闻意见反馈留言板 </a></span>
                <span class="view-phone"><i class="icon-phone"></i>400-690-0000  欢迎批评指正</span>
            </div>
            <div class="nav-link-box" data-sudaclick="right_footer_p">
                <ul>
                    <li>
                        <a href="//corp.sina.com.cn/chn/sina_index.html" target="_blank">新浪简介</a>
                        <span>|</span>
                        <a href="//emarketing.sina.com.cn/" target="_blank">广告服务</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/eng/sina_index_eng.htm" target="_blank">About Sina</a>
                    </li>
                    <li>
                        <a href="//www.sina.com.cn/contactus.html" target="_blank">联系我们</a>
                        <span>|</span>
                        <a href="//career.sina.com.cn/" target="_blank">招聘信息</a>
                        <span>|</span>
                        <a href="//login.sina.com.cn/signup/signup" target="_blank">通行证注册</a>
                    </li>
                    <li>
                        <a href="//help.sina.com.cn/" target="_blank">产品答疑</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/lawfirm/sina.htm" target="_blank">网站律师</a>
                        <span>|</span>
                        <a href="//english.sina.com/" target="_blank">SINA English</a>
                    </li>
                </ul>

            </div>
            <div class="report-infor">
                <p>违法和不良信息举报电话：010-62675637<br/>
                    举报邮箱：jubao@vip.sina.com</p>
            </div>
            <div class="copy-right">
                <p>Copyright © 1996-2018 SINA Corporation</p>
                <p>All Rights Reserved  新浪公司 <a href="//corp.sina.com.cn/chn/copyright.html" target="_blank">版权所有</a> </p>
            </div>
			<!-- 版权信息 end-->
			<!-- 广告 -->
            <div class="right-side-ad" id="last_ad_wrap">
				<ins class="sinaads" data-ad-pdps="PDPS000000058109" id="last_side_ad"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<div class="right-tlt" data-sudaclick="ad_right_sea_p">
				<i class="top-bar"></i>
				<h3><a href="//sea.sina.com.cn/" target="_blank">新浪扶翼</a></h3>
				<span class="sub-tlt"><a href="//sea.sina.com.cn/" target="_blank">行业专区</a></span>
			</div> 
			<div class="right-side-ad2"> 
				<ins class="sinaads" data-ad-pdps="PDPS000000057661"></ins> 
				<script>(sinaads = window.sinaads || []).push({});</script> 
			</div> 
			
			
		</div>
		<!-- 右侧 end -->
			</div>
	<!-- 正文 end -->

</div>
<!-- main content end -->

<!-- 正文页浮层 start -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" data-sudaclick="float_home_p" class='right-bar-btn btn-home'><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" data-sudaclick="float_relativenews_i" node-type="toRelated" class='right-bar-btn btn-related'>相关新闻</a>
	<a href="//vote.sina.com.cn/106" target="_blank" data-sudaclick="float_survey_p" class="right-bar-btn btn-survey">改版调查</a>
    <a data-sudaclick="float_survey_p" node-type="sittingA" class="right-bar-btn sittingA"></a>
    <a href="javascript:;" data-sudaclick="float_top_i" node-type="toTop" class='right-bar-btn btn-toTop fadeOut'>返回顶部</a>
</div>
<!-- public -->
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
<script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
<script type="text/javascript" src="//ent.sina.com.cn/470/2014/0328/search_suggest.js"></script>
<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
<ins class="sinaads" data-ad-pdps="PDPS000000051824"></ins>
<script>(sinaads = window.sinaads || []).push({});</script>
<ins class="sinaads" data-ad-pdps="PDPS000000057131"></ins>
<script>(sinaads = window.sinaads || []).push({
	params:{
		sinaads_ad_delay: 5,
        	sinaads_pop_position:"right bottom"
	}
});</script>
<ins class="sinaads" data-ad-pdps="PDPS000000057715"></ins>
<script>(sinaads = window.sinaads || []).push({});</script>

<!--左下非定向按钮    2017/11  begin--> 
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js" charset="gbk"></script>
<script type="text/javascript">
  (function(){
    var adScript = document.createElement('script');
    adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20171128.js';
    document.getElementsByTagName('head')[0].appendChild(adScript);
  })();
</script>
	<!--左下非定向按钮    end-->
		<!--评论组件依赖文件-->
	<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-comment-2017.js?t=201710182026"></script>
	<script type="text/javascript" src="//simg.sinajs.cn/products/news/items/2017/pc_news_article/js/vender-fa4d70.js"></script><script type="text/javascript" src="//simg.sinajs.cn/products/news/items/2017/pc_news_article/js/index-8b801b.js"></script>

<script type="text/javascript" src="//mjs.sinaimg.cn/wap/public/suda/201705231420/suda_log.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3272,100.0000,1515,2);</script>
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>
