<!DOCTYPE html>
<!-- [ published at 2018-03-17 23:36:27 ] -->
<!-- LLTJ_MT:name ="人民日报海外版-海外网" -->
<!-- LLTJ_ZT:url=""; name="政要撰文谈党和国家机构改革,gaige0314";type="ZW"; -->
<html>
<head>
<meta charset="utf-8"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="sudameta" content="urlpath:c/; allCIDs:56044,257,51895,200856,51922,221750,258,38790,103870,56261">
<title>信息量巨大 多名政治局委员连续发文谈机构改革|机构改革|政治局|委员_新浪新闻</title>
<meta name="keywords" content="机构改革,政治局,委员,政要撰文谈党和国家机构改革" />
<meta name="tags" content="机构改革,政治局,委员" />
<meta name="description" content="原标题：信息量巨大！多名政治局委员连续发文谈机构改革十三届全国人大一次会议的日程已近尾声。今天上午，国务院机构改革方案被全国人大批准通过。相信每位认真读过岛上发布的全文版本的岛友，都会对方案改革力度之大、涵盖面之广、涉及利益格局之深有深刻的" />
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg" color="red">
<meta property="og:type" content="news" />
<meta property="og:title" content="信息量巨大 多名政治局委员连续发文谈机构改革" />
<meta property="og:description" content="信息量巨大 多名政治局委员连续发文谈机构改革" />
<meta property="og:url" content="http://news.sina.com.cn/c/nd/2018-03-17/doc-ifyshfuq9863950.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/news/crawl/116/w550h366/20180317/gFse-fyshfuq9862854.jpg" />
<meta name="weibo: article:create_at" content="2018-03-17 23:25:38" />
<meta name="weibo: article:update_at" content="2018-03-17 23:36:23" />

<meta property="article:published_time" content="2018-03-17T23:25:37+08:00" />
<meta property="article:author" content="人民日报海外版-海外网" />
		
<meta name="stencil" content="PGLS000526" />
<meta name="publishid" content="fyshfuq9863950" />
<meta name="comment" content="gn:comos-fyshfuq9863950" />
<meta name="sudameta" content="comment_channel:gn;comment_id:comos-fyshfuq9863950" />


<meta name="mediaid" content="人民日报海外版-海外网">
<meta name="sudameta" content="sinaog:0" />
<meta name="mobile-agent" content="format=html5; url=http://news.sina.cn/gn/2018-03-17/detail-ifyshfuq9863950.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://news.sina.cn/gn/2018-03-17/detail-ifyshfuq9863950.d.html">
<meta name="mobile-agent" content="format=wml; url=http://news.sina.cn/gn/2018-03-17/detail-ifyshfuq9863950.d.html">


<!-- 栏目名： 56044 资讯 --><!-- id： fyshfuq9863950 URL： http://news.sina.com.cn/c/nd/2018-03-17/doc-ifyshfuq9863950.shtml -->

	
<meta name=jspreload content="jspreload">
<meta http-equiv="Cache-Control" content="no-transform">
<meta http-equiv="Cache-Control" content="no-siteapp">
<meta name="applicable-device" content="pc,mobile">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg " color="red">
<link rel="dns-prefetch" href="//simg.sinajs.cn ">
<link rel="dns-prefetch" href="//n3.sinaimg.cn ">
<link rel="alternate" type="application/rss+xml" href="//rss.sina.com.cn/news/marquee/ddt.xml " title="新闻中心_新浪网">
<meta name="msvalidate.01" content="0EBC6AF737F6405C0F32D73B4AA6A640" />
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/> 
<link rel="apple-touch-icon" href="//i0.sinaimg.cn/dy/news3.png ">
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!--天乙样式-->
<link rel="stylesheet" type="text/css" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
<link href="//news.sina.com.cn/blank/pc_news_article/article-news.css" rel="stylesheet">
<script src='//n.sinaimg.cn/news/libs/jquery-1.11.1.min.js'></script>
<!--组件加载器-->
<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
var SINA_TEXT_PAGE_INFO = {
  entry: 'account',
  channel: 'gn',
  newsid: 'comos-fyshfuq9863950',
  encoding: 'utf-8',

// 是否隐藏评论入口
  hideComment: false,
  // 是否隐藏评论列表(0,1)
  hideCommentList: 0,

  // 微博分享后面的@用户uid
  uid: '2028810631',

  // 文章docid，用来检测是否已收藏
  docID: 'http://doc.sina.cn/?id=comos:fyshfuq9863950',

  pagepubtime: '2018-03-17',
  difDay: 180,
  ADIDs: ["PublicRelation1","PublicRelation2","PublicRelation3","PublicRelation4","PublicRelation5","PublicRelation6","PublicRelation7","PublicRelation8","PublicRelation9","PublicRelation10","PublicRelation11","PublicRelation12","PublicRelation14","PublicRelation16"],

  // 底部微博推荐，如果没有，不填即可
  weiboGroupID: 35
};
</script>
	<script type="text/javascript">
		var feedVersion =  2017122501;
		var $SCOPE = {
			SINA_COMPONENTS: {}  //为模块化使用的对象
		};
		//设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = [
"PDPS000000042133", "PDPS000000057131"
];
		/**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */
		var ARTICLE_DATA = {};
		window.newsPage = {
			currentDate : '20180317',
			creField : 'tianyi',
			modeField : 'pcpager_china',
			channelInfo : {
				id : 51922,	//51924-社会, 51923-国际, 51922-国内, 其他
				name : "国内新闻"
			}
		}; 
	</script>
<!-- 360 信息流广告 相关阅读第3条 start -->
<script>
window.info360 = {
	insertAd : function(node){
		node.innerHTML = '<ins class="sinaads" data-ad-pdps="PDPS000000060670" ></ins>';
		(sinaads = window.sinaads || []).push({
			params:{
				sinaads_fail_handler : function () {
		      		var nodeP = node.parentNode;
	              	nodeP.parentNode.removeChild(nodeP);
	            }
			}
		});
	}
};
</script>
<!-- 360 信息流广告 相关阅读第3条 end -->
</head>

<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
    <script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<!--主导航-->
<div class="sina-header" id="sina-header">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
                <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
                <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
                <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
                <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
                <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
                <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
                <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
                <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
                <li class="last" data-sudaclick="topnav_more"><a href="#" class="more" data-action="dropdown" data-target="more">更多<i class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
                <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p"  href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
                <li class="nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="ico-client ico-weibo"></i>新浪微博</a></li>
                <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="ico-client ico-finance"></i>新浪财经</a></li>
				<li><a href="http://zhongce.sina.com.cn/about/app" target="_blank" data-sudaclick="nav_app_zhongce_p"><i class="ico-client ico-zhongce"></i>新浪众测</a></li>
                <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="ico-client ico-blog"></i>新浪博客</a></li>
                <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="ico-client ico-video"></i>新浪视频</a></li>
                <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;">
            <a data-sudaclick="nav_myfav_p" href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>

        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14">
            <div class="ac-rgst"><a data-sudaclick="nav_passport_i" href="https://login.sina.com.cn/signup/signup?entry=news" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_passport_i"><a href="#" class="" data-sudaclick="nav_login_i"><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->

<!-- main content start -->
<div class="main-content w1240">
		<!-- 顶部通栏广告 start -->
	<div class="top-banner clearfix">
	<!-- top ad start -->
	<div class="tb-left">
		<!--顶部1000*90通栏  国内  2017/11  wenjing8  begin-->
		<ins class="sinaads" data-ad-pdps="PDPS000000055137"></ins>
		<script>(sinaads = window.sinaads || []).push({});</script>
	</div>
	<!-- top ad end -->
	<div class="tb-right clearfix">
		<span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png" width="51" height="76" alt="新浪新闻客户端" /></span>
		<span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png" width="74" height="75" alt="新浪新闻客户端" /></span>
	</div>
</div>
    <!-- 顶部通栏广告 end -->
		<!-- 面包削 search start -->
	<!--cID=56044, colID=51922, subCID=51922, thirdCID=third_cid, final=51922 BoYan -->	<div class="path-search" data-sudaclick="cnav_breadcrumbs_p">
        <div class="path">
			<h1 class="channel-logo"><a data-sudaclick="cnav_logo_news_p" href="//news.sina.com.cn/" target="_blank"><span>新闻中心</span></a></h1>
           
            <div class="channel-path"  data-sudaclick="cnav_breadcrumbs_p">
				
                <!--
				<a href="">新浪新闻</a><span class="spliter">></span>
				-->
                <a href="http://news.sina.com.cn/china/"> 国内新闻</a><span class="spliter">></span><span>正文</span>            </div>
        </div>
        <div class="search ent-search" id='ent_search' data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词" onfocus="if(this.value == '请输入关键词') this.value = ''" onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
	<!-- 面包削 search end -->
	
	<h1 class="main-title">信息量巨大 多名政治局委员连续发文谈机构改革</h1>
	<!-- page-tools start -->
	<style type="text/css">
.top-bar-inner .second-title{font-size: 18px;width: 600px;}
@media screen and (min-width:768px) and (max-width:1480px){
    .top-bar-inner .second-title{width: 400px;}
}
</style>
	<div class='top-bar-wrap' id='top_bar_wrap'>
        <div class="top-bar ani" id='top_bar'>
            <div class="top-bar-inner clearfix">
                <div class="second-title">信息量巨大 多名政治局委员连续发文谈机构改革</div>
                <div class="date-source" data-sudaclick="share_1-0">
                    <span class="date">2018年03月17日 23:25</span>
                    <a href="http://mp.weixin.qq.com/s/akmeaJnh6odKVKLk71-jcg" target="_blank" class="source" data-sudaclick="content_media_p" rel="nofollow">人民日报海外版-海外网</a>                </div>
                <div class="page-tools">
                    <span class="tool-icon tool-des-fs first" data-sudaclick="content_smallerfont_i"><a ani-click='scaleDes'  node-type='decrease-fs' href="javascript:;" title="缩小字体" class="ani">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs" data-sudaclick="content_biggerfont_i"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" >放大字体</a></span>
                    <span class="tool-icon tool-fav" data-sudaclick="content_fav_p"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页">收藏</a></span>
                    <span class="tool-icon tool-wb" data-sudaclick="content_weiboshare_i"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博">微博</a></span>
                    <span class="tool-icon tool-wx" data-sudaclick="content_wechatshare_i"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享">分享</a></span>
										<span class="tool-cmt"><a data-sudaclick="content_commentbutton_i" ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="icon-comment"></span><span class="num" node-type='comment-num' >0</span></a></span>
					                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-share-qq' data-sudaclick="content_qqshare_i"><a href="javascript:;" data-share='qq' title="分享到QQ"><i class="qq"></i>腾讯QQ</a></span>
                        <span  class='tool-share-qqzone' data-sudaclick="content_qzoneshare_i"><a href="javascript:;" data-share='qzone' title="分享到QQ空间"><i class="qzone"></i>QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
	<!-- page-tools end -->
	<!-- 正文 start -->
	<div class="article-content clearfix" id='article_content'>
		<!-- 左侧 start -->
		<div class="article-content-left">
						<!-- 正文广告top start -->
            <div class="ad top-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060750"></ins>
    			<script>(sinaads = window.sinaads || []).push({});</script>
			</div>
            <!-- 正文广告top end -->
						<!-- 引文 start -->
			
			<!-- 引文 end -->
			<!-- 正文 start -->
			<div class="article" id="article">
				<p>　　原标题：信息量巨大！多名政治局委员连续发文谈机构改革</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/crawl/116/w550h366/20180317/gFse-fyshfuq9862854.jpg" alt="十三届全国人大一次会议的日程已近尾声。"></div>
<p>　　十三届全国人大一次会议的日程已近尾声。</p>
<p>　　今天上午，国务院机构改革方案被全国人大批准通过。相信每位认真读过岛上发布的全文版本的岛友，都会对方案改革力度之大、涵盖面之广、涉及利益格局之深有深刻的印象。</p>
<p>　　众所周知，此次机构改革，全称是党和国家机构改革，统筹的是党政军群等方方面面的机构改革。到目前，“政”的方案已经批准公布；党、军、群等方面的机构改革，有的在前些年已经开始，有的整体改革方案则还未完整公布。</p>
<p>　　从3月12日到今天，已经连续有6名政治局委员在人民日报上发表署名文章，每篇6000字左右，谈此次党和国家机构改革。已刊登文章的6人，分别是丁薛祥（中办主任）、刘鹤（中财办主任）、杨晓渡（中纪委副书记）、陈希（中组部部长）、郭声琨（中央政法委书记）、黄坤明（中宣部部长）。每个人文章的切入点各有不同。</p>
<p>　　这些文章整齐亮相党报，无一例外透露出了党和国家改革的逻辑和方向。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/crawl/116/w550h366/20180317/zrUQ-fyshfuq9862888.jpg" alt="核心任务"></div>
<p><strong>　　核心任务</strong></p>
<p>　　在通读完几篇文章的岛叔看来，几名政治局委员的文章都有一条主线：这次的党和国家机构改革，关键和核心，是要“坚持和加强党的领导”。</p>
<p>　　在政治局委员们的文章里，可以清楚看出这样的逻辑。推进党和国家机构改革，是因为目前的机构职能体系设置，不完全符合治理体系和治理能力现代化的要求，不改革不足以解决新时代的社会主要矛盾，也不足以满足完善市场经济体制、解决人民关注问题的需求。</p>
<p>　　但无论怎么改，归根结底，需要统领这项改革、改革同时需要达到的目的，是完善和强化党的领导，使各项事务的治理更加制度化、规范化、程序化，“提高党科学执政、民主执政、依法执政水平”。</p>
<p>　　在政治局委员的文章里，我们可以清楚地看到这样的论述——</p>
<p>　　“坚持和加强党的全面领导，是推进党和国家机构改革的核心任务、关键所在。”</p>
<p>　　“坚持党的全面领导，最根本的是坚持党中央权威和集中统一领导。党中央集中统一领导，是党的领导的最高原则，是最根本的政治规矩。”</p>
<p>　　（黄坤明，3月17日5版）</p>
<p>　　“国家治理体系和治理能力现代化，是我们党领导下的现代化，而不是别的什么政治力量领导下的现代化。不仅不能动摇党的领导，而且要有利于坚持和加强党的全面领导。”</p>
<p>　　（丁薛祥，3月12日）</p>
<p>　　“坚持把加强党对各领域各方面工作领导作为首要任务，完善坚持党的全面领导的制度安排，保证党领导人民有效治理国家。”（郭声琨，3月16日）</p>
<p>　　“坚持党对一切工作的领导，是加强党的长期执政能力建设的根本原则，也是深化党和国家机构改革的首要任务。”（陈希，3月15日）</p>
<p>　　这个意思很明确，坚持和加强党的领导必须贯穿整个改革的始终。机构改革要推进，党的领导是必须的，而机构改革的目的，就是要让党的领导通过组织制度的完善更好地贯彻和落实。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/crawl/59/w550h309/20180317/bRyE-fyshfuq9862912.jpg" alt="目标"></div>
<p><strong>　　目标</strong></p>
<p>　　其实，在三中全会的《决定》中就可以看到，此次党和国家机构改革，目的就是要建立“总揽全局、协调各方的党的领导体系，职责明确、依法行政的政府治理体系，中国特色、世界一流的武装力量体系，联系广泛、服务群众的群团工作体系”，推动人大、政府、政协、监察机关、审判机关、检察机关、人民团体、企事业单位、社会组织等，“在党的统一领导下协调行动、增强合力”。这说的很明白了，党的地位和作用是“总揽全局、协调各方”。</p>
<p>　　与这个目标相比，目前的机构设置还存在一些问题。丁薛祥的文章里，有这样一段非常明确的表述：</p>
<p>　　“由于一个时期片面理解和执行党政分开，一些领域党的领导弱化的现象还不同程度存在，党的机构设置和职能配置还不够健全有力，保障党的全面领导、推进全面从严治党的制度和体制机制有待完善。”</p>
<p>　　怎么解决？丁薛祥表示，除了要靠“贯彻执行党的基本理论、基本路线、基本方略”，靠“全面从严治党”、靠“同形形色色的否定、削弱、淡化党的领导的言行作斗争”，也要“靠深化党和国家机构改革，来完善党的领导体制机制”。</p>
<p>　　所以说，这些年中央的改革思路是非常明晰的，有一个明确的问题核心，就是要改变过去党的领导弱化的现象。一方面从反腐倡廉、理想信念教育入手，另一方面，要从体制机制上保证党的领导得到加强而不是削弱。</p>
<p><strong>　　那么，怎么改？</strong></p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/crawl/55/w550h305/20180317/xJTZ-fyshfuq9862942.jpg" alt="制度安排"></div>
<p><strong>　　制度安排</strong></p>
<p>　　黄坤明的文章，其中有专门一章谈到了“完善坚持党的全面领导的制度安排”。</p>
<p>　　首先，是建立健全“党对重大工作的领导体制机制”。众所周知，十八大以来，先后成立了中央全面深化改革领导小组、中央国家安全委员会、中央网络安全和信息化领导小组等，这些“小组”，都属于外界在三中全会《决定》中看到的一个名词：“党中央的决策和议事协调机构”。</p>
<p>　　事实上，60年前，也就是1958年，党中央就成立了财经、政法、外事、科学、文教等领导小组。用毛泽东的话说，“这些小组是党中央的，大政方针在政治局”。此次党和国家机构改革则进一步明确，这些决策和议事协调机构“在中央政治局及其常委会领导下开展工作”，“负有对重大工作进行顶层设计、总体布局、统筹协调、整体推进的重要职责”。</p>
<p>　　哪些工作称得上“重大工作”？《决定》说得明确：深化改革、依法治国、经济、农业农村、纪检监察、组织、宣传思想文化、国家安全、政法、统战、民族宗教、教育、科技、网信、外交、审计等。可以说，方方面面。</p>
<p>　　确定这一点之后，则需要解决党的领导怎样做到“全覆盖”的问题。中纪委副书记杨晓渡就在署名文章中专门提到，经过改革，我们要达到建立“系统完备、科学规范、运行高效”的党和国家机构职能体系，其中“系统完备”，就是“重点解决党和国家机构职能体系覆盖面问题，确保党的领导全覆盖”。</p>
<p>　　覆盖面有问题吗？有的。比如，中纪委前阵子点名批评的“农产品中央批发市场管委会党委”，就出现了“以班子会代替党委会，党委有名无实”、“党的领导严重弱化”的问题，成为北京市对一级党组织严厉问责的典型，蔡奇称这一案件“教训极其深刻”、“犹如当头棒喝”。</p>
<p>　　因此，黄坤明的文章提到，在国家机关、事业单位、群团组织、社会组织、企业和其他组织中设立的党委（党组），要定期向批准其成立的党委汇报工作，接受其统一领导——简言之，就是你们这个党委（党组）是哪个党委批准成立，就归其领导、向其汇报。</p>
<p>　　比如，十八大以来，全国人大常委会、国务院、全国政协、最高人民法院、最高人民检察院的党组，都要定期向中央政治局常委会进行工作汇报，就是一例。改革后，还要加快“在新型经济组织和社会组织中建立健全党的组织机构”。</p>
<p>　　更重要的是，要统筹设置党政机构、更好发挥党的职能部门作用。</p>
<p>　　这是两个层面的问题。前者，针对党政机构实际运行中存在的“机构重叠、职能重复、工作重合”等突出问题，因此提出，“党的有关机构可以同职能相近、联系紧密的其他部门统筹设置，实行合并设立或合署办公”。监察委和纪委合署办公就属此例，实现对公职人员监督全覆盖；</p>
<p>　　后者，则是要把目前已经存在的职能部门的作用真正发挥出来。比如，党委职能部门是负责党委某一方面工作的主管部门，例如组织、宣传、统战、政法、机关党建、教育培训等，主管某一系统、某一领域，其管理职能相对独立。经过改革，这些部门要更有力地归口协调、统筹工作。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/crawl/59/w550h309/20180317/GN6J-fyshfuq9862971.jpg" alt="结语"></div>
<p><strong>　　结语</strong></p>
<p>　　通过机构改革完善党的领导机制，可以有什么效果呢？</p>
<p>　　杨晓渡的文中这样论述：</p>
<p>　　“只有建立健全党对重大工作的领导体制机制，才能保证党中央令行禁止和工作高效；</p>
<p>　　只有强化党的组织在同级组织中的领导地位，才能确保党的方针政策和决策部署在同级组织中得到贯彻落实；</p>
<p>　　只有优化党的部门职责配置，才能更好发挥党的职能部门作用；</p>
<p>　　只有统筹设置党政机构，防止机构重叠、职能重复、工作重合，才能推动党和国家各项工作在党的统一领导下，各就其位、各司其职、各尽其责、有序协同；</p>
<p>　　只有积极推进党的纪律检查体制和国家监察体制改革，才能实现对所有行使公权力的公职人员监察全覆盖，通过不懈努力换来海晏河清、朗朗乾坤。”</p>
<p>　　正像刘鹤所言，此次党和国家机构改革，是一场深度具有“革命性”的改革，涉及多方面权力和利益的调整，要对现有的传统既得利益进行整合，重塑新的利益格局。改革必定触动一些部门的利益，也会遇到不小的阻力，但丁薛祥在文中也说了，“在深化党和国家机构改革中找准方向和重点，该加强的加强，该调整的调整，该完善的完善，该改进的改进，不能有任何含糊和犹豫。”</p>
<p>　　如何才能让改革不含糊不犹豫，冲破部门利益的藩篱？高层已经有共识：坚持和加强党的领导是一把锋利的开山斧。</p>
<p>　　<a href="http://news.sina.cn/zt_d/gaige0314" target="_blank">点击进入专题</a></p>
				
<p class="show_author">责任编辑：桂强 </p>
				
				
			</div>
			<!-- 正文 end -->
			<!-- 文章关键字 begin -->
			<div class="article-bottom clearfix" id='article-bottom'>
		<div class="keywords" id="keywords" data-wbkey="机构改革,政治局,委员,新闻" data-sudaclick="content_keywords_p">
		<label>关键字 : </label>
		<a href="http://tags.news.sina.com.cn/机构改革" target="_blank">机构改革</a><a href="http://tags.news.sina.com.cn/政治局" target="_blank">政治局</a><a href="http://tags.news.sina.com.cn/委员" target="_blank">委员</a>	</div>
		<div class="btns">
		<!-- <a href="javascript:;" node-type='print-page' class="btn-icon btn-print" data-sudaclick="content_print_i">打印网页</a> -->
		<a href="//news.sina.com.cn/feedback/post.html" target="_blank" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
	</div>
</div>
			<!-- 文章关键字 end -->
			  
			
<!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                	<div class='wx-qr'>
		<img src="http://simg.sinajs.cn/products/news/items/2017/pc_news_article/img/news-code-f951f4.jpg" title="新浪新闻公众号" alt="新浪新闻公众号" width="80" height="80" />
	</div>
	<div class='wx-info'>
		<span>新浪新闻公众号</span>
		<p>更多猛料！欢迎扫描左方二维码关注新浪新闻官方微信（xinlang-xinwen）</p>
	</div>            </div>
            <!-- 公众号二维码 end -->
			
						<!--评论模块-->
            <div class="blk-comment" id="wrap_bottom_omment">
                <div id="bottom_sina_comment" class=" sina-comment-wrap">
                </div>
            </div>
			
			<div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻
                            <span class="angle"></span>
                        </a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
			<!-- tab_related end -->
					</div>
		<!-- 左侧 end -->
				<!-- 右侧 start -->
		<div class="article-content-right">
			<!-- 推荐新闻 start -->
			<div class="news-box" id="recommendB" data-sudaclick="right_recommend-B_p">
	<div class="right-tlt recommend">
		<i class="top-bar"></i>
		<h3>推荐新闻</h3>
	</div>
	<div class="interfaceData">
	</div>
	<div class="botData">
		<ul class="recommend_news2">
		<li>
			<span>【<a href="http://news.sina.com.cn" target="_blank">
				新闻
			</a>】</span>
						<a href="http://news.sina.com.cn/c/gat/2018-03-17/doc-ifyshfuq5495361.shtml" target="_blank">特朗普签署“台湾旅行法”</a>		</li>
		<li>
			<span>【<a href="http://mil.news.sina.com.cn" target="_blank">
				<i>军事</i>
			</a>】</span>
						<a href="http://mil.news.sina.com.cn/2018-03-17/doc-ifysiuit6538029.shtml" target="_blank">中国战机攻克高海拔难题 强化空中防御</a>		</li>
		<li>
			<span>【<a href="http://finance.sina.com.cn" target="_blank">
				<i>财经</i>
			</a>】</span>
						<a href="http://finance.sina.com.cn/china/gncj/2018-03-17/doc-ifysisep6271451.shtml" target="_blank">住建部部长：每天上班要看各地房价</a>		</li>
		<li>
			<span>【<a href="http://sports.sina.com.cn" target="_blank">
				<i>体育</i>
			</a>】</span>
						<a href="http://sports.sina.com.cn/g/premierleague/" target="_blank">英超-奥巴梅扬进球 阿森纳3-0终结3连...</a>		</li>
		<li>
			<span>【<a href="http://ent.sina.com.cn" target="_blank">
				<i>娱乐</i>
			</a>】</span>
						<a href="http://ent.sina.com.cn/s/h/2018-03-16/doc-ifyshfuq0441525.shtml" target="_blank">起底黎明新欢：与李治廷曾传绯闻离过...</a>		</li>
		<li>
			<span>【<a href="http://tech.sina.com.cn" target="_blank">
				<i>科技</i>
			</a>】</span>
						<a href="http://tech.sina.com.cn/it/2018-03-17/doc-ifyshfuq5420381.shtml" target="_blank">乔布斯求职信被拍出17.4万美元高价</a>		</li>
		<li>
			<span>【<a href="http://edu.sina.com.cn" target="_blank">
				<i>教育</i>
			</a>】</span>
						<a href="http://edu.sina.com.cn/a/2018-03-17/doc-ifyshfuq6182489.shtml" target="_blank">双胞胎被英国名校录取 背后真相并不励...</a>		</li>
	</ul>
	</div>
</div>
			<!-- 推荐新闻 end -->
			<!-- 广告 -->
			<div class="right-side-ad1">
				<!-- 图片新闻上方广告 -->
				<ins class="sinaads" data-ad-pdps="PDPS000000042133"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 阅读排行榜/评论排行榜 -->
			<div class="news-read-comment" id="read-comment">
	<div class="tlt">
		<a href="//news.sina.com.cn/hotnews/" class="read cur" data-sudaclick="right_hotnews_p"><i class="angle"></i>阅读排行榜</a>
		<a href="//news.sina.com.cn/hotnews/" class="comment" data-sudaclick="right_hotcomments_p"><i class="angle"></i>评论排行榜</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context read-context" data-sudaclick="right_hotnews_p" style="display: block;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/china/xlxw/2018-03-17/doc-ifyshfuq6333541.shtml" target="_blank">习近平全票当选为国家主席中央军委主席</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-03-17/doc-ifyshfuq6357814.shtml" target="_blank">王岐山当选为中华人民共和国副主席</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-03-16/doc-ifysimxr7729170.shtml" target="_blank">国家主席副主席正式候选人确定 将提请人大会议选举</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/nd/2018-03-17/doc-ifyshfuq5444279.shtml" target="_blank">中国做的这件大事 让美国人服气印度人眼红</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/gat/2018-03-17/doc-ifyshfuq5495361.shtml" target="_blank">特朗普签署“台湾旅行法” 鼓吹“美台官员互访”</a></span>   
			</li>			</ul>
		</div>

	</div>
	<div class="rc-context comment-context hiden" data-sudaclick="right_hotcomments_p" style="display: none;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=yl&newsid=comos-fyshfuq6460803&style=0" target="_blank">36岁姚笛被成功求婚 经纪人晒钻戒证实</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=yl&newsid=comos-fyshfuq1478901&style=0" target="_blank">首秀争议？解约低谷期？蔡徐坤首次对话说了这些</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=mp&newsid=1168833912-45aafd780010076dd&style=0" target="_blank">《这就是街舞》49强抢位战惊险升级 四位队长集体变身嘴甜boy？</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=ty&newsid=comos-fyshfuq8496477&style=0" target="_blank">中超-塔神梅开二度 鲁能客场2-1胜华夏取三连胜</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=yl&newsid=comos-fyshfuq8904249&style=0" target="_blank">火药味!《这就是街舞》提档叫板《街舞团》久等了</a></span>   
			</li>			</ul>
		</div>
	</div>
</div>
			
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000028570"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 图片故事 start -->
			<div class="img-story" data-sudaclick="right_photostory_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>图片故事</h3>
                    <a href="//photo.sina.com.cn" target="_blank" class="more"></a>
                </div>
                <div id="img-story" class="focus-box">
                    <div class="picBox">
                        <ul class="img interfaceData">
                        </ul>
						<ul class="img botData">
									<li>
        	<a href="//slide.news.sina.com.cn/z/slide_1_64237_249191.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/w1500h1000/20180314/hGGK-fyscsmv5188267.jpg" width="320" height="213" alt="这所小学每个孩子都要学摔跤" class="img-hover" /></span>
            <span class="title">这所小学每个孩子都要学摔跤</span>
            </a>
        </li>		<li>
        	<a href="//photo.sina.com.cn/newyouth/doc-ifyscsmv2610943.shtml" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/photo/w300h200/20180313/ZfcY-fyscsmv2569148.jpg" width="320" height="213" alt="我在旅途中“拯救世界”" class="img-hover" /></span>
            <span class="title">我在旅途中“拯救世界”</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/j/slide_1_45272_193257.html/d/9" target="_blank">
            <span class="img-span"><img src="//www.sinaimg.cn/dy/slidenews/1_simg/2017_30/efb8758e1142f1b24ae1444547162650.jpg" width="320" height="213" alt="血染的风采：建国后我军打过哪些大仗？" class="img-hover" /></span>
            <span class="title">血染的风采：建国后我军打过哪些大仗？</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/w/slide_1_88610_245268.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/56fedab5/w950h633/20180228/Zqwo-fwnpcns3961787.jpg" width="320" height="213" alt="新浪图片《政面》27期：马克龙获赠母鸡 赠者只为总统每早吃鸡蛋" class="img-hover" /></span>
            <span class="title">新浪图片《政面》27期：马克龙获赠母鸡 赠者只为总统每早吃鸡蛋</span>
            </a>
        </li>						</ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 图片故事 end -->
			<!-- 广告 class="right-side-ad1" -->
            <div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>	
			<div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 图片新闻 start -->
			
<div class="img-news" data-sudaclick="right_photos_p" id="news-photo">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>图片新闻</h3>
		<a href="//photo.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/w/slide_1_86058_249923.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180317/zUsJ-fysitih2897299.jpg/w198h1321ee.jpg" width="150" height="100" alt="就是这么帅！沙特女摩托手裹头巾练习驾驶哈雷" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">就是这么帅！沙特女摩托手裹头巾练习驾驶哈雷</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/s/slide_1_2841_249904.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180317/lrno-fyshfuq6018499.jpg/w198h13284f.jpg" width="150" height="100" alt="94岁网红教授站两小时讲课" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">94岁网红教授站两小时讲课</span>
				</a>			</div>
		</div>
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//aipai.sina.com.cn/activity/detail/499/" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w198h132/20180312/q_l--fyscsmu5420951.jpg" width="150" height="100" alt="征集：发现身边的春色" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">征集：发现身边的春色</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.mil.news.sina.com.cn/l/slide_8_62085_61814.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/mil/330/w198h132/20180317/IAY4-fyshfuq6869787.png" width="150" height="100" alt="出鞘：非洲兄弟大爱中国轮式突击炮" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">出鞘：非洲兄弟大爱中国轮式突击炮</span>
				</a>			</div>
		</div>
	</div>
</div>
			<!-- 图片新闻 end -->
			<div class="right-side-ad">    
				<ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250矩形广告 国内  end-->
			</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!--视频新闻/秒拍-->
			<div class="news-video-miaopai" id="video-miaopai">
	<div class="tlt">
		<a href="//news.video.sina.com.cn/" class="video cur" data-sudaclick="right_videos_p"><i class="angle"></i>视频新闻</a>
		<a href="//www.yixia.com/miaopai/" class="miaopai" data-sudaclick="right_miaopai_p"><i class="angle"></i>秒拍精选</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context video-context" data-sudaclick="right_videos_p">
		<div class="interfaceData"></div>
		<div class="botData">
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-03-17/082568090313.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180317/9iy5-fysivti6241965.png" width="150" height="100" alt="暖心！公交司机踩油门帮父子隔窗告别" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">暖心！公交司机踩油门帮父子隔窗告别</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-03-17/083168090348.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/766/w455h311/20180317/yekf-fyshfuq7341167.gif" width="150" height="100" alt="大学生泳池齐跳“海草舞” 魔性洗脑完全停不下来" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">大学生泳池齐跳“海草舞” 魔性洗脑完全停不下来</span>
				</a>				</div>
			</div>
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/w/doc/2018-03-17/083868090399.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/front/200/w640h360/20180316/4GeA-fyshfuq4779025.jpg" width="150" height="100" alt="英国居民自发悼念霍金：像是一道光熄灭了" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">英国居民自发悼念霍金：像是一道光熄灭了</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-03-17/102268090568.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180317/z2uq-fysivta5910174.png" width="150" height="100" alt="现实版死神来了！格鲁吉亚滑雪场缆车失控" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">现实版死神来了！格鲁吉亚滑雪场缆车失控</span>
				</a>				</div>
			</div>
		</div>
	</div>


	<div class="rc-context miaopai-context hiden" data-sudaclick="right_miaopai_p">
		<div class="interfaceData">
			<div class="img-video-box"></div>
			<div class="botData">
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/2He3P4D4wtlyV-UrFLux4TAd-4HlsurrafU61w__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w135h100/20180313/yx5_-fyscsmv1740320.jpg" width="135" height="100" alt="春季7天瘦腿计划" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">春季7天瘦腿计划</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/c-DAzm4p8Ri3OJR8ztMdSR2nf8liVzC1sQRBOw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w135h100/20180313/1xEG-fyscsmv1755869.jpg" width="135" height="100" alt="东北妹子有多彪悍" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">东北妹子有多彪悍</span>
				</a>					</div>
				</div>
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/sF5OBL9jJy~MzBguKd7fToRdoysk2W0jJl3Ayw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w135h100/20180305/kFcx-fxipenn2254300.jpg" width="135" height="100" alt="不想起床的你" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">不想起床的你</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/g4R021lzkhrmESJLetzhrZknxnVal4oi-4C~Yw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/w135h100/20180305/8O8r-fxipenn2271078.jpg" width="135" height="100" alt="这7个方法能瘦腰" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">这7个方法能瘦腰</span>
				</a>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
			
			<!-- 热点博客 start -->
			
<div class="pic-news" data-sudaclick="right_blog_p"  id="hot-blog">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>热点博客</h3>
		<a href="//blog.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<ul class="right-text-ul">
					<li>
        	<a href="//blog.sina.com.cn/s/blog_16ec33b7a0102xc3h.html" target="_blank">用心险恶！美媒竟鼓动澳大利亚拥核</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_6a98cf190102zp34.html" target="_blank">六六维权京东，为何如此之难？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_146e884ce0102xbna.html" target="_blank">韩信：生死一知己，存亡两妇人</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_48c9cebe010300i1.html" target="_blank">散文：佛说，禅在每个人心中</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_1515cbfd80102xa9y.html" target="_blank">《歌手》进入抢七局，谁能问鼎歌王？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_446890da0102xd3h.html" target="_blank">已婚女人，面对前男友，如何不沦陷？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_441b4e020102xb9o.html" target="_blank">一碗米饭等于一碗白糖，是不是谣言？</a>
        </li>		</ul>
	</div>

</div>
			<!-- 热点博客 end -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 新媒体实验室 start -->
			
<div class="new-media-lab" data-sudaclick="right_newslab_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>新媒体实验室</h3>
                </div>
                <div id="new-media-lab" class="focus-box">
                    <div class="picBox">
						<ul class="img interfaceData">
						</ul>
                        <ul class="img botData">
                            			<li>
            	<a href="http://n3.sinaimg.cn/news/1d0eb34c/20180316/ZhiHui1080p.jpg" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180316/HBBa-fyshfuq0898614.png" width="320" height="213" alt="检察官的黑科技:无人机发现山林被掏空" class="img-hover" /></span>
                <span class="title">检察官的黑科技:无人机发现山林被掏空</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/dabuzhi2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/w180h119/20180314/xlkn-fysfxnw5472429.png" width="320" height="213" alt="全景呈现40年国务院8次机构改革" class="img-hover" /></span>
                <span class="title">全景呈现40年国务院8次机构改革</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/daibiaozhudi" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/w180h119/20180305/R4y4-fxipenn2830512.jpg" width="320" height="213" alt="全国两会代表委员都住哪儿?" class="img-hover" /></span>
                <span class="title">全国两会代表委员都住哪儿?</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/ndrw" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/w180h119/20180131/Eb-Q-fyrcsrw0910931.png" width="320" height="213" alt="通过率低于20%的试炼，敢来吗？" class="img-hover" /></span>
                <span class="title">通过率低于20%的试炼，敢来吗？</span>
                </a>
            </li>                        </ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 新媒体实验室 end -->
			<div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 版权信息 start-->
			<div class="view-module" data-sudaclick="right_footer_p">
                <span class="view-phone marginTop24"><a href="//news.sina.com.cn/feedback/post.html" target="_blank"><i class="icon-pen"></i>新浪新闻意见反馈留言板 </a></span>
                <span class="view-phone"><i class="icon-phone"></i>400-690-0000  欢迎批评指正</span>
            </div>
            <div class="nav-link-box" data-sudaclick="right_footer_p">
                <ul>
                    <li>
                        <a href="//corp.sina.com.cn/chn/sina_index.html" target="_blank">新浪简介</a>
                        <span>|</span>
                        <a href="//emarketing.sina.com.cn/" target="_blank">广告服务</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/eng/sina_index_eng.htm" target="_blank">About Sina</a>
                    </li>
                    <li>
                        <a href="//www.sina.com.cn/contactus.html" target="_blank">联系我们</a>
                        <span>|</span>
                        <a href="//career.sina.com.cn/" target="_blank">招聘信息</a>
                        <span>|</span>
                        <a href="//login.sina.com.cn/signup/signup" target="_blank">通行证注册</a>
                    </li>
                    <li>
                        <a href="//help.sina.com.cn/" target="_blank">产品答疑</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/lawfirm/sina.htm" target="_blank">网站律师</a>
                        <span>|</span>
                        <a href="//english.sina.com/" target="_blank">SINA English</a>
                    </li>
                </ul>

            </div>
            <div class="report-infor">
                <p>违法和不良信息举报电话：010-62675637<br/>
                    举报邮箱：jubao@vip.sina.com</p>
            </div>
            <div class="copy-right">
                <p>Copyright © 1996-2018 SINA Corporation</p>
                <p>All Rights Reserved  新浪公司 <a href="//corp.sina.com.cn/chn/copyright.html" target="_blank">版权所有</a> </p>
            </div>
			<!-- 版权信息 end-->
			<!-- 广告 -->
            <div class="right-side-ad" id="last_ad_wrap">
				<ins class="sinaads" data-ad-pdps="PDPS000000058109" id="last_side_ad"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<div class="right-tlt" data-sudaclick="ad_right_sea_p">
				<i class="top-bar"></i>
				<h3><a href="//sea.sina.com.cn/" target="_blank">新浪扶翼</a></h3>
				<span class="sub-tlt"><a href="//sea.sina.com.cn/" target="_blank">行业专区</a></span>
			</div> 
			<div class="right-side-ad2"> 
				<ins class="sinaads" data-ad-pdps="PDPS000000057661"></ins> 
				<script>(sinaads = window.sinaads || []).push({});</script> 
			</div> 
			
			
		</div>
		<!-- 右侧 end -->
			</div>
	<!-- 正文 end -->

</div>
<!-- main content end -->

<!-- 正文页浮层 start -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" data-sudaclick="float_home_p" class='right-bar-btn btn-home'><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" data-sudaclick="float_relativenews_i" node-type="toRelated" class='right-bar-btn btn-related'>相关新闻</a>
	<a href="//vote.sina.com.cn/106" target="_blank" data-sudaclick="float_survey_p" class="right-bar-btn btn-survey">改版调查</a>
    <a data-sudaclick="float_survey_p" node-type="sittingA" class="right-bar-btn sittingA"></a>
    <a href="javascript:;" data-sudaclick="float_top_i" node-type="toTop" class='right-bar-btn btn-toTop fadeOut'>返回顶部</a>
</div>
<!-- public -->
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
<script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
<script type="text/javascript" src="//ent.sina.com.cn/470/2014/0328/search_suggest.js"></script>
<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
	<ins class="sinaads" data-ad-pdps="PDPS000000057131" data-pop-position="right bottom"></ins>
<script>(sinaads = window.sinaads || []).push({
	params:{
		sinaads_ad_delay: 5,
        	sinaads_pop_position:"right bottom"
	}
});</script>
<ins class="sinaads" data-ad-pdps="PDPS000000057715"></ins>
<script>(sinaads = window.sinaads || []).push({});</script>

<!--左下非定向按钮    2017/11  begin--> 
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js" charset="gbk"></script>
<script type="text/javascript">
  (function(){
    var adScript = document.createElement('script');
    adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20171128.js';
    document.getElementsByTagName('head')[0].appendChild(adScript);
  })();
</script>
	<!--左下非定向按钮    end-->
	<!--随屏对联             2018/01 begin-->
	<!--
* 国内: PDPS000000065715
* 国际: PDPS000000065716
* 社会: PDPS000000065717
-->
	<ins class="sinaads" data-ad-pdps="PDPS000000065715" data-ad-type="float"></ins>
	<script>(sinaads = window.sinaads || []).push({
			params : {
				sinaads_float_show_pos: 800,  //随屏对联
				sinaads_float_top : 100
			}
		});</script>
	<!--随屏对联 end-->
		<!--评论组件依赖文件-->
	<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-comment-2017.js?t=201710182026"></script>
	<script type="text/javascript" src="//simg.sinajs.cn/products/news/items/2017/pc_news_article/js/vender-fa4d70.js"></script><script type="text/javascript" src="//news.sina.com.cn/blank/pc_news_article/article-news.js"></script>
<script type="text/javascript" src="//mjs.sinaimg.cn/wap/public/suda/201705231420/suda_log.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3272,100.0000,1515,2);</script>
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>
