<!DOCTYPE html>
<!-- [ published at 2018-07-17 03:16:31 ] -->
<!-- LLTJ_MT:name ="新京报" -->

<html>
<head>
<meta charset="utf-8"/>
<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
<meta name="sudameta" content="urlpath:c/; allCIDs:51922,257,51895,200856,56261,258,38790">
<title>新京报：国家层面首提打击“洗稿” 自媒体颤抖没|自媒体|专项行动|法律_新浪新闻</title>
<meta name="keywords" content="自媒体,专项行动,法律" />
<meta name="tags" content="自媒体,专项行动,法律" />
<meta name="description" content="原标题：国家层面首提打击“洗稿”，某些自媒体颤抖了没？如果专项行动能够催生出“洗稿”方面的官方整治个案，则会推动法律在“洗稿”方面的界定。文|社论据报道，国家版权局、国家网信办、工信部、公安部联合启动“剑网2018”专项行动，旨在打击网络侵" />
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg" color="red">
<meta property="og:type" content="news" />
<meta property="og:title" content="新京报：国家层面首提打击“洗稿” 自媒体颤抖没" />
<meta property="og:description" content="新京报：国家层面首提打击“洗稿” 自媒体颤抖没" />
<meta property="og:url" content="http://news.sina.com.cn/c/2018-07-17/doc-ihfkffak9280102.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/translate/439/w711h528/20180717/7THm-fzrwiaz8918933.jpg" />
<meta name="weibo: article:create_at" content="2018-07-17 03:10:02" />
<meta name="weibo: article:update_at" content="2018-07-17 03:16:29" />

<meta property="article:published_time" content="2018-07-17T03:16:28+08:00" />
<meta property="article:author" content="新京报" />
		
<meta name="stencil" content="PGLS000526" />
<meta name="publishid" content="hfkffak9280102" />
<meta name="comment" content="gn:comos-hfkffak9280102" />
<meta name="sudameta" content="comment_channel:gn;comment_id:comos-hfkffak9280102" />


<meta name="mediaid" content="新京报">
<meta name="sudameta" content="sinaog:0" />
<meta name="mobile-agent" content="format=html5; url=http://news.sina.cn/gn/2018-07-17/detail-ihfkffak9280102.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://news.sina.cn/gn/2018-07-17/detail-ihfkffak9280102.d.html">
<meta name="mobile-agent" content="format=wml; url=http://news.sina.cn/gn/2018-07-17/detail-ihfkffak9280102.d.html">


<!-- 栏目名： 51922 资讯 --><!-- id： hfkffak9280102 URL： http://news.sina.com.cn/c/2018-07-17/doc-ihfkffak9280102.shtml -->

	
<meta name=jspreload content="jspreload">
<meta http-equiv="Cache-Control" content="no-transform">
<meta http-equiv="Cache-Control" content="no-siteapp">
<meta name="applicable-device" content="pc,mobile">
<meta name="MobileOptimized" content="width">
<meta name="HandheldFriendly" content="true">
<link rel="mask-icon" sizes="any" href="//www.sina.com.cn/favicon.svg " color="red">
<link rel="dns-prefetch" href="//simg.sinajs.cn ">
<link rel="dns-prefetch" href="//n3.sinaimg.cn ">
<link rel="alternate" type="application/rss+xml" href="//rss.sina.com.cn/news/marquee/ddt.xml " title="新闻中心_新浪网">
<meta name="msvalidate.01" content="0EBC6AF737F6405C0F32D73B4AA6A640" />
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"/> 
<link rel="apple-touch-icon" href="//i0.sinaimg.cn/dy/news3.png ">
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!--天乙样式-->
<link rel="stylesheet" type="text/css" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
<link href="//news.sina.com.cn/blank/pc_news_article/article-news.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/sinapagewidgets/SinaPageExread2018.css">
<script src='//n.sinaimg.cn/news/libs/jquery-1.11.1.min.js'></script>
<!--组件加载器-->
<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
var SINA_TEXT_PAGE_INFO = {
  entry: 'account',
  channel: 'gn',
  newsid: 'comos-hfkffak9280102',
  encoding: 'utf-8',

// 是否隐藏评论入口
  hideComment: false,
  // 是否隐藏评论列表(0,1)
  hideCommentList: 0,

  // 微博分享后面的@用户uid
  uid: '2028810631',

  // 文章docid，用来检测是否已收藏
  docID: 'http://doc.sina.cn/?id=comos:hfkffak9280102',

  pagepubtime: '2018-07-17',
  difDay: 180,
  ADIDs: ["PublicRelation1","PublicRelation2","PublicRelation3","PublicRelation4","PublicRelation5","PublicRelation6","PublicRelation7","PublicRelation8","PublicRelation9","PublicRelation10","PublicRelation11","PublicRelation12","PublicRelation14","PublicRelation16"],

  // 底部微博推荐，如果没有，不填即可
  weiboGroupID: 35
};
</script>
	<script type="text/javascript">
		var feedVersion =  2017122501;
		var $SCOPE = {
			SINA_COMPONENTS: {}  //为模块化使用的对象
		};
		//设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = [
"PDPS000000042133", "PDPS000000057131"
];
		/**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */
		var ARTICLE_DATA = {};
		window.newsPage = {
			currentDate : '20180717',
			creField : 'tianyi',
			modeField : 'pcpager_china',
			channelInfo : {
				id : 51922,	//51924-社会, 51923-国际, 51922-国内, 其他
				name : "国内新闻"
			}
		}; 
	</script>
<!-- 360 信息流广告 相关阅读第3条 start -->
<script>
window.info360 = {
	insertAd : function(node){
		node.innerHTML = '<ins class="sinaads" data-ad-pdps="PDPS000000060670" ></ins>';
		(sinaads = window.sinaads || []).push({
			params:{
				sinaads_fail_handler : function () {
		      		var nodeP = node.parentNode;
	              	nodeP.parentNode.removeChild(nodeP);
	            }
			}
		});
	}
};
</script>
<!-- 360 信息流广告 相关阅读第3条 end -->
</head>

<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
    <script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
<!--主导航-->
<div class="sina-header" id="sina-header">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" data-sudaclick="nav_home_p"><a href="http://www.sina.com.cn/">新浪首页</a></li>
                <li data-sudaclick="nav_news_p"><a href="http://news.sina.com.cn/">新闻</a></li>
                <li data-sudaclick="nav_sports_p"><a href="http://sports.sina.com.cn/">体育</a></li>
                <li data-sudaclick="nav_finance_p"><a href="http://finance.sina.com.cn/">财经</a></li>
                <li data-sudaclick="nav_ent_p"><a href="http://ent.sina.com.cn/">娱乐</a></li>
                <li data-sudaclick="nav_tech_p"><a href="http://tech.sina.com.cn/">科技</a></li>
                <li data-sudaclick="nav_blog_p"><a href="http://blog.sina.com.cn/">博客</a></li>
                <li data-sudaclick="nav_photo_p"><a href="http://photo.sina.com.cn/">图片</a></li>
                <li data-sudaclick="nav_zhuanlan_p"><a href="http://zhuanlan.sina.com.cn/">专栏</a></li>
                <li class="last" data-sudaclick="topnav_more"><a href="#" class="more" data-action="dropdown" data-target="more">更多<i class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a data-sudaclick="nav_auto_p" href="http://auto.sina.com.cn/">汽车</a><a data-sudaclick="nav_edu_p" href="http://edu.sina.com.cn/">教育</a><a data-sudaclick="nav_fashion_p" href="http://fashion.sina.com.cn/">时尚</a><a data-sudaclick="nav_eladies_p" href="http://eladies.sina.com.cn/">女性</a><a data-sudaclick="nav_astro_p" href="http://astro.sina.com.cn/">星座</a><a data-sudaclick="nav_health_p" href="http://health.sina.com.cn/">健康</a></li>
                <li><a data-sudaclick="nav_leju_p" href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina">房产</a><a data-sudaclick="nav_history_p"  href="http://history.sina.com.cn/">历史</a><a data-sudaclick="nav_video_p" href="http://video.sina.com.cn/">视频</a><a data-sudaclick="nav_collection_p" href="http://collection.sina.com.cn/">收藏</a><a data-sudaclick="nav_baby_p" href="http://baby.sina.com.cn/">育儿</a><a data-sudaclick="nav_book_p" href="http://book.sina.com.cn/">读书</a></li>
                <li class="nav-others-last"><a data-sudaclick="nav_fo_p" href="http://fo.sina.com.cn/">佛学</a><a data-sudaclick="nav_games_p" href="http://games.sina.com.cn/">游戏</a><a data-sudaclick="nav_travel_p" href="http://travel.sina.com.cn/">旅游</a><a data-sudaclick="nav_mail_p" href="http://mail.sina.com.cn/">邮箱</a><a data-sudaclick="nav_guide_p" href="http://news.sina.com.cn/guide/">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a data-sudaclick="nav_app_weibo_p" href="http://m.sina.com.cn/m/weibo.shtml" target="_blank"><i class="ico-client ico-weibo"></i>新浪微博</a></li>
                <li><a data-sudaclick="nav_app_news_p" href="http://news.sina.com.cn/m/sinanews.html" target="_blank"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a data-sudaclick="nav_app_sports_p" href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a data-sudaclick="nav_app_ent_p" href="http://ent.sina.com.cn/app/download/" target="_blank"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a data-sudaclick="nav_app_finance_p" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"><i class="ico-client ico-finance"></i>新浪财经</a></li>
				<li><a href="http://zhongce.sina.com.cn/about/app" target="_blank" data-sudaclick="nav_app_zhongce_p"><i class="ico-client ico-zhongce"></i>新浪众测</a></li>
                <li><a data-sudaclick="nav_app_blog_p" href="http://blog.sina.com.cn/lm/z/app/" target="_blank"><i class="ico-client ico-blog"></i>新浪博客</a></li>
                <li><a data-sudaclick="nav_app_video_p" href="http://video.sina.com.cn/app" target="_blank"><i class="ico-client ico-video"></i>新浪视频</a></li>
                <li><a data-sudaclick="nav_app_game_p" href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a data-sudaclick="nav_app_weather_p" href="http://m.sina.com.cn/m/weather.shtml" target="_blank"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;">
            <a data-sudaclick="nav_myfav_p" href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>

        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14">
            <div class="ac-rgst"><a data-sudaclick="nav_passport_i" href="https://login.sina.com.cn/signup/signup?entry=news" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_passport_i"><a href="#" class="" data-sudaclick="nav_login_i"><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->

<!-- main content start -->
<div class="main-content w1240">
		<!-- 顶部通栏广告 start -->
	<div class="top-banner clearfix">
	<!-- top ad start -->
	<div class="tb-left">
		<!--顶部1000*90通栏  国内  2017/11  wenjing8  begin-->
		<ins class="sinaads" data-ad-pdps="PDPS000000055137"></ins>
		<script>(sinaads = window.sinaads || []).push({});</script>
	</div>
	<!-- top ad end -->
	<div class="tb-right clearfix">
		<span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png" width="51" height="76" alt="新浪新闻客户端" /></span>
		<span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png" width="74" height="75" alt="新浪新闻客户端" /></span>
	</div>
</div>
    <!-- 顶部通栏广告 end -->
		<!-- 面包削 search start -->
	<!--cID=51922, colID=51922, subCID=51922, thirdCID=third_cid, final=51922 BoYan -->	<div class="path-search" data-sudaclick="cnav_breadcrumbs_p">
        <div class="path">
			<h1 class="channel-logo"><a data-sudaclick="cnav_logo_news_p" href="//news.sina.com.cn/" target="_blank"><span>新闻中心</span></a></h1>
           
            <div class="channel-path"  data-sudaclick="cnav_breadcrumbs_p">
				
                <!--
				<a href="">新浪新闻</a><span class="spliter">></span>
				-->
                <a href="http://news.sina.com.cn/china/"> 国内新闻</a><span class="spliter">></span><span>正文</span>            </div>
        </div>
        <div class="search ent-search" id='ent_search' data-sudaclick="cnav_search_p">
            <form action="http://search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get"
                  target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词" onfocus="if(this.value == '请输入关键词') this.value = ''" onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
	<!-- 面包削 search end -->
	
	<h1 class="main-title">新京报：国家层面首提打击“洗稿” 自媒体颤抖没</h1>
	<!-- page-tools start -->
	<style type="text/css">
	.top-bar-inner .second-title{font-size: 18px;width: 600px;}
	@media screen and (min-width:768px) and (max-width:1480px){
		.top-bar-inner .second-title{width: 400px;}
	}
</style>
<div class='top-bar-wrap' id='top_bar_wrap'>
	<div class="top-bar ani" id='top_bar'>
		<div class="top-bar-inner clearfix">
			<div class="second-title">新京报：国家层面首提打击“洗稿” 自媒体颤抖没</div>
			<div class="date-source" data-sudaclick="share_1-0">
				<span class="date">2018年07月17日 03:10</span>
				<a href="https://mp.weixin.qq.com/s?timestamp=1531768137&src=3&ver=1&signature=jhI-urO3dJlLL76wH6SsPPvwkB-cx*BQTAGAyl9ejiGdJHW*DNehF5xm7EEGF5UhWaTK9B4Pr1b6d2yCKe*SAV0pMAJ8zghoGMhXk6fPdkkaQyOin16B3Nf2twvPuijIR9F1daRtm5B6*F6mwreNwefE-UEdTKBlTF8PgjyciqQ=" target="_blank" class="source" data-sudaclick="content_media_p" rel="nofollow">新京报</a>			</div>
			<div class="page-tools">
				<span class="tool-icon tool-des-fs first" data-sudaclick="content_smallerfont_i"><a ani-click='scaleDes'  node-type='decrease-fs' href="javascript:;" title="缩小字体" class="ani">缩小字体</a></span>
				<span class="tool-icon tool-ins-fs" data-sudaclick="content_biggerfont_i"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" >放大字体</a></span>
				<span class="tool-icon tool-fav" data-sudaclick="content_fav_p"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页">收藏</a></span>
				<span class="tool-icon tool-wb" data-sudaclick="content_weiboshare_i"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博">微博</a></span>
				<span class="tool-icon tool-wx" data-sudaclick="content_wechatshare_i"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信">微信</a></span>
				<span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享">分享</a></span>
								<span class="tool-cmt"><a data-sudaclick="content_commentbutton_i" ani-hover='bounceFromTop' node-type='comment' href="javascript:;"><span class="icon-comment"></span><span class="num" node-type='comment-num' >0</span></a></span>
								<div class='share-more-list' style='display:none;' id='share_more'>
					<span  class='tool-share-qq' data-sudaclick="content_qqshare_i"><a href="javascript:;" data-share='qq' title="分享到QQ"><i class="qq"></i>腾讯QQ</a></span>
					<span  class='tool-share-qqzone' data-sudaclick="content_qzoneshare_i"><a href="javascript:;" data-share='qzone' title="分享到QQ空间"><i class="qzone"></i>QQ空间</a></span>
				</div>
			</div>
		</div>
	</div>
</div>
	<!-- page-tools end -->
	<!-- 正文 start -->
	<div class="article-content clearfix" id='article_content'>
		<!-- 左侧 start -->
		<div class="article-content-left">
						<!-- 正文广告top start -->
            <div class="ad top-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060750"></ins>
    			<script>(sinaads = window.sinaads || []).push({});</script>
			</div>
            <!-- 正文广告top end -->
						<!-- 引文 start -->
			
			<!-- 引文 end -->
			<!-- 正文 start -->
			<div class="article" id="article">
				<p>　　原标题：国家层面首提打击“洗稿”，某些自媒体颤抖了没？</p>
<p>　　如果专项行动能够催生出<a href="http://news.sina.com.cn/c/2018-07-16/doc-ihfkffak4562635.shtml" target="_blank">“洗稿”</a>方面的官方整治个案，则会推动法律在“洗稿”方面的界定。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/news/transform/158/w550h408/20180717/4Qme-hfkffak9288315.jpg" alt="" data-mcesrc="http://n.sinaimg.cn/translate/439/w711h528/20180717/7THm-fzrwiaz8918933.jpg" data-mceselected="1" data-link=""></div>
<p>　　文|社论</p>
<p>　　据报道，国家版权局、国家网信办、工信部、公安部联合启动“剑网2018”专项行动，旨在打击网络侵权盗版。此次专项行动自7月上旬开始，持续4个多月。尤其引人关注的是，专项行动首提整治自媒体“洗稿”行为。</p>
<p>　　在通气会上，几部门表示，将重点打击未经许可转载新闻作品的侵权行为和未经许可摘编整合、歪曲篡改新闻作品的侵权行为，坚决整治自媒体通过“洗稿”方式抄袭剽窃、篡改删减原创作品的侵权行为，着力规范搜索引擎、浏览器、应用商店、微博、微信等涉及的网络转载行为。</p>
<p>　　这无疑是有的放矢：一段时间以来，网络上隔三差五就会曝出抄袭、“洗稿”等现象，许多所谓的大号也经常涉入其中。遗憾的是，虽然备受争议，但这颗毒瘤似乎难以剜除——即便有些人或机构在法律上已被明确认定为抄袭事实成立，微薄代价也不妨碍他们继续活跃在各大创作平台之上，通过“粉丝经济”收割。到头来，有些所谓的创作者因剽窃、“洗稿”而备受诟病、屡遭举报，却依然“活得很好”。</p>
<p>　　此前有媒体报道，有自媒体机构已经形成了较为成熟的“洗稿”产业链、“爆款”制造团队。有第三方平台发布的数据也显示，内容侵权现象已经相当泛滥，甚至有一半以上的原创作者都曾经遭遇过抄袭、剽窃、“洗稿”。</p>
<p>　　抄袭、洗稿猖獗，背靠着法律维权成本高、侵权成本低的现实。这对那些坚守版权底线的原创作者和机构难言公平，也形成了逆淘汰效应：这助长了“流量为王”不顾基本底线的创作环境，也恶化了公共空间的信息环境。</p>
<p>　　此次“剑网2018”专项行动，对准当前创作环境下的版权保护，无疑是正本清源之举，也呼应了很多人的期待。在自媒体盛行、平台林立的背景下，这也来得颇为及时。</p>
<p>　　对许多坚守原创的创作者来说，他们也期望，四个月的专项整治行动能发挥出更加持久的效应，在增强公众版权意识的同时，也能在法律上进一步推动版权保护，包括降低维权成本，增加侵权成本，尤其是通过官方性质的整治个案，进一步在法律上界定清楚像“洗稿”这样的侵权行为。</p>
<p>　　按照现行著作权等相关法律，版权不保护思想和创意，而是保护思想的表达方式。但广受诟病的“洗稿”行为，钻的就是这个漏洞，以避开法律上的抄袭指控。正因如此，许多维权者在面对“洗稿”侵权时，选择主动放弃法律渠道维权，而通过自己曝光或对骂的方式“惩戒”侵权者。事实证明，这样的无奈之举很难奏效，甚至还会引发一些于己于人都不利的负面影响。</p>
<p>　　可以想象，如果专项行动能够催生出“洗稿”方面的官方整治个案，则会推动法律在“洗稿”方面的界定，最终让法律发挥出“定纷止争”的作用。</p>
<p>　　真正的内容繁荣，只能来自原创，真正的抄袭、“洗稿”不可能产生好作品。期望专项行动可以起到示范效应，并进一步转化成法律成果，推动网络时代的版权保护，让维权更易，让侵权更难。</p>
				
				  
				
				
<p class="show_author">责任编辑：张玉 </p>
				
				
			</div>
			<!-- 正文 end -->
			<!-- 文章关键字 begin -->
			<div class="article-bottom clearfix" id='article-bottom'>
		<div class="keywords" id="keywords" data-wbkey="自媒体,专项行动,法律,新闻" data-sudaclick="content_keywords_p">
		<label>关键字 : </label>
		<a href="http://tags.news.sina.com.cn/自媒体" target="_blank">自媒体</a><a href="http://tags.news.sina.com.cn/专项行动" target="_blank">专项行动</a><a href="http://tags.news.sina.com.cn/法律" target="_blank">法律</a>	</div>
		<div class="btns">
		<!-- <a href="javascript:;" node-type='print-page' class="btn-icon btn-print" data-sudaclick="content_print_i">打印网页</a> -->
		<a href="//news.sina.com.cn/feedback/post.html" target="_blank" class="btn-icon btn-feedback" data-sudaclick="content_feedback_p">我要反馈</a>
	</div>
</div>
			<!-- 文章关键字 end -->
			
<!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                	<div class='wx-qr'>
		<img src="http://simg.sinajs.cn/products/news/items/2017/pc_news_article/img/news-code-f951f4.jpg" title="新浪新闻公众号" alt="新浪新闻公众号" width="80" height="80" />
	</div>
	<div class='wx-info'>
		<span>新浪新闻公众号</span>
		<p>更多猛料！欢迎扫描左方二维码关注新浪新闻官方微信（xinlang-xinwen）</p>
	</div>            </div>
<!-- 公众号二维码 end -->
			
						<!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
			<div style="margin: 20px auto -20px;">
				<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
				<script>
					(sinaads = window.sinaads || []).push({});
				</script>
			</div>
			<!--评论模块-->
            <div class="blk-comment" id="wrap_bottom_omment">
                <div id="bottom_sina_comment" class=" sina-comment-wrap">
                </div>
            </div>
			
			<div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻
                            <span class="angle"></span>
                        </a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
			<!-- tab_related end -->
					</div>
		<!-- 左侧 end -->
				<!-- 右侧 start -->
		<div class="article-content-right">
			<!-- 推荐新闻 start -->
			<div class="news-box" id="recommendB" data-sudaclick="right_recommend-B_p">
	<div class="right-tlt recommend">
		<i class="top-bar"></i>
		<h3>推荐新闻</h3>
	</div>
	<div class="interfaceData">
	</div>
	<div class="botData">
		<ul class="recommend_news2">
		<li>
			<span>【<a href="http://news.sina.com.cn" target="_blank">
				新闻
			</a>】</span>
						<a href="http://news.sina.com.cn/c/zj/2018-07-15/doc-ihfkffak1182212.shtml" target="_blank">特朗普想赢对华贸易战？难</a>		</li>
		<li>
			<span>【<a href="http://mil.news.sina.com.cn" target="_blank">
				<i>军事</i>
			</a>】</span>
						<a href="http://slide.mil.news.sina.com.cn/l/slide_8_62085_65500.html" target="_blank">出鞘：中国不能失去伊朗石油的战略原...</a>		</li>
		<li>
			<span>【<a href="http://finance.sina.com.cn" target="_blank">
				<i>财经</i>
			</a>】</span>
						<a href="http://finance.sina.com.cn/meeting/2018-07-15/doc-ihfhfwmv8340440.shtml" target="_blank">房产税的到来可能比预想的还要早！</a>		</li>
		<li>
			<span>【<a href="http://sports.sina.com.cn" target="_blank">
				<i>体育</i>
			</a>】</span>
						<a href="http://2018.sina.com.cn/esp/2018-07-15/doc-ihfkffai9526529.shtml" target="_blank">托雷斯正式亮相J联赛 举9号战袍露笑容</a>		</li>
		<li>
			<span>【<a href="http://ent.sina.com.cn" target="_blank">
				<i>娱乐</i>
			</a>】</span>
						<a href="http://slide.ent.sina.com.cn/y/slide_4_704_285584.html" target="_blank">网友纽约拍婚纱照 路人竟是周杰伦昆凌</a>		</li>
		<li>
			<span>【<a href="http://tech.sina.com.cn" target="_blank">
				<i>科技</i>
			</a>】</span>
						<a href="http://tech.sina.com.cn/zt_d/feixunluyouqi/" target="_blank">斐讯“0元购”捆绑理财 买家数亿资金...</a>		</li>
		<li>
			<span>【<a href="http://edu.sina.com.cn" target="_blank">
				<i>教育</i>
			</a>】</span>
						<a href="http://edu.sina.com.cn/l/2018-07-16/doc-ihfkffak2984138.shtml" target="_blank">兼职换购实为校园贷 学生充钱还款</a>		</li>
	</ul>
	</div>
</div>
			<!-- 推荐新闻 end -->
			<!-- 广告 -->
			<div class="right-side-ad1">
				<!-- 图片新闻上方广告 -->
				<ins class="sinaads" data-ad-pdps="PDPS000000042133"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 阅读排行榜/评论排行榜 -->
			<div class="news-read-comment" id="read-comment">
	<div class="tlt">
		<a href="//news.sina.com.cn/hotnews/" class="read cur" data-sudaclick="right_hotnews_p"><i class="angle"></i>阅读排行榜</a>
		<a href="//news.sina.com.cn/hotnews/" class="comment" data-sudaclick="right_hotcomments_p"><i class="angle"></i>评论排行榜</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context read-context" data-sudaclick="right_hotnews_p" style="display: block;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/o/2018-07-16/doc-ihfkffak7636623.shtml" target="_blank">普京迟到1小时致普特会晚点：握手3秒 无笑容(图)</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/o/2018-07-16/doc-ihfkffak4018295.shtml" target="_blank">港媒称美对中国稀土征税或令美企遭殃:没替代方案</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/o/2018-07-16/doc-ihfkffak3091323.shtml" target="_blank">秦始皇一嫔妃与皇子面部复原图公开 前者尸体肢解</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/2018-07-16/doc-ihfkffak5471403.shtml" target="_blank">北京下暴雨回龙观积水达3米 市长陈吉宁现场督导</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://news.sina.com.cn/c/2018-07-16/doc-ihfkffak6976673.shtml" target="_blank">市委书记被“攻击”迫害民企侵民企 官方当晚回应</a></span>   
			</li>			</ul>
		</div>

	</div>
	<div class="rc-context comment-context hiden" data-sudaclick="right_hotcomments_p" style="display: none;">
		<div class="interfaceData"></div>
		<div class="botData">
			<ul class="hot-news-ul">
						<li>
				<span class="rankLeft">
					<span class="rankNum color-red">01</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=ty&newsid=comos-hfkffak6216802&style=0" target="_blank">恒大实施末位零奖金制 许家印:一定能夺中超冠军</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">02</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=gn&newsid=comos-hfkffak1916740&style=0" target="_blank">中国游客取消7300间在7月8月普吉酒店预订房间</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum color-red">03</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=fsh&newsid=comos-hfefkqq7917011&style=0" target="_blank">我为封狂：蔡徐坤成7月黑马 首次入围竟碾压吴亦凡</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">04</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=sh&newsid=comos-hfkffak5717939&style=0" target="_blank">南昌大学遭性侵女生起诉学校和副院长 成国内首例</a></span>   
			</li>		<li>
				<span class="rankLeft">
					<span class="rankNum ">05</span>
				</span>
				<span class="text"><a href="http://comment5.news.sina.com.cn/comment/skin/default.html?channel=cj&newsid=comos-hfhfwmv8760564&style=0" target="_blank">高铁又一个重大升级！再见了车票！</a></span>   
			</li>			</ul>
		</div>
	</div>
</div>
			
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000028570"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 图片故事 start -->
			<div class="img-story" data-sudaclick="right_photostory_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>图片故事</h3>
                    <a href="//photo.sina.com.cn" target="_blank" class="more"></a>
                </div>
                <div id="img-story" class="focus-box">
                    <div class="picBox">
                        <ul class="img interfaceData">
                        </ul>
						<ul class="img botData">
									<li>
        	<a href="//slide.news.sina.com.cn/z/slide_1_64237_297829.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/transform/783/w950h633/20180711/e-UK-hfefkqq2715072.jpg" width="320" height="213" alt="她们把中国的互联网+带到泰国" class="img-hover" /></span>
            <span class="title">她们把中国的互联网+带到泰国</span>
            </a>
        </li>		<li>
        	<a href="//photo.sina.com.cn/newyouth/doc-ihfefkqp7101714.shtml" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/photo/500/w300h200/20180710/qZEG-fzrwiaz8559959.jpg" width="320" height="213" alt="我在俄罗斯开中餐馆" class="img-hover" /></span>
            <span class="title">我在俄罗斯开中餐馆</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/slide_1_89251_299629.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/299fd2ed/783/w950h633/20180716/rbdA-hfkffak4528938.jpg" width="320" height="213" alt="一个都不能少：留守山沟的养蜂人" class="img-hover" /></span>
            <span class="title">一个都不能少：留守山沟的养蜂人</span>
            </a>
        </li>		<li>
        	<a href="//slide.news.sina.com.cn/w/slide_1_88610_298251.html" target="_blank">
            <span class="img-span"><img src="//n.sinaimg.cn/news/1_img/upload/3ad618a7/783/w950h633/20180712/lKjP-hfefkqr3091839.jpg" width="320" height="213" alt="新浪图片《政面》43期：安倍访问暴雨重灾区 跪地慰问灾民" class="img-hover" /></span>
            <span class="title">新浪图片《政面》43期：安倍访问暴雨重灾区 跪地慰问灾民</span>
            </a>
        </li>						</ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 图片故事 end -->
			<!-- 广告 class="right-side-ad1" -->
            <div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>	
			<div class="right-side-ad">
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 图片新闻 start -->
			
<div class="img-news" data-sudaclick="right_photos_p" id="news-photo">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>图片新闻</h3>
		<a href="//photo.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/w/slide_1_2841_299550.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180716/igFZ-hfkffak3233450.jpg/w198h1323bd.jpg" width="150" height="100" alt="公然让女总统淋雨 普京批评世界杯没做到女士优先" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">公然让女总统淋雨 普京批评世界杯没做到女士优先</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.news.sina.com.cn/s/slide_1_86058_299583.html" target="_blank">
					<span class="img-span">
						<img src="//k.sinaimg.cn/n/news/transform/200/w600h400/20180716/NRas-hfkffak4104209.jpg/w198h132d3b.jpg" width="150" height="100" alt="哈尔滨货车司机撞火车身亡 9趟客车晚点" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">哈尔滨货车司机撞火车身亡 9趟客车晚点</span>
				</a>			</div>
		</div>
		<div class="img-video-box">
			<div class="img-video-text">
							<a href="//aipai.sina.com.cn/activity/detail/189/" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/330/w198h132/20180709/X5VH-hezpzwt9037038.jpg" width="150" height="100" alt="摄影赛事：寻找城市之光" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">摄影赛事：寻找城市之光</span>
				</a>			</div>
			<div class="img-video-text">
							<a href="//slide.mil.news.sina.com.cn/h/slide_8_62085_65534.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/mil/200/w640h360/20180714/XMgf-hfhfwmv2428494.png" width="150" height="100" alt="出鞘：中国的航母派与潜艇派" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">出鞘：中国的航母派与潜艇派</span>
				</a>			</div>
		</div>
	</div>
</div>
			<!-- 图片新闻 end -->
			<div class="right-side-ad">    
				<ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250矩形广告 国内  end-->
			</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!--视频新闻/秒拍-->
			<div class="news-video-miaopai" id="video-miaopai">
	<div class="tlt">
		<a href="//news.video.sina.com.cn/" class="video cur" data-sudaclick="right_videos_p"><i class="angle"></i>视频新闻</a>
		<a href="//www.yixia.com/miaopai/" class="miaopai" data-sudaclick="right_miaopai_p"><i class="angle"></i>秒拍精选</a>
		<span class="slash"></span>
	</div>
	<div class="rc-context video-context" data-sudaclick="right_videos_p">
		<div class="interfaceData"></div>
		<div class="botData">
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-07-15/222868926811.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180716/Nrvn-hfkffak4347488.jpg" width="150" height="100" alt="中甲赛场现暴力一幕！辽足外援头部遭飞踹" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">中甲赛场现暴力一幕！辽足外援头部遭飞踹</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/s/doc/2018-07-16/123468927415.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180716/EIkD-hfkffak4902956.jpg" width="150" height="100" alt="火场温度太高 消防员水枪浇湿自己再灭火" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">火场温度太高 消防员水枪浇湿自己再灭火</span>
				</a>				</div>
			</div>
			<div class="img-video-box">
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/o/doc/2018-07-16/111568927328.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180716/vDuC-hfkffak4363495.jpg" width="150" height="100" alt="不满母亲唠叨去洗澡 23岁男子欲跳楼" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">不满母亲唠叨去洗澡 23岁男子欲跳楼</span>
				</a>				</div>
				<div class="img-video-text">
								<a href="//video.sina.com.cn/p/news/o/doc/2018-07-16/093868927244.html" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/news/transform/300/w192h108/20180716/Z5xx-hfkffak4343819.jpg" width="150" height="100" alt="法国夺冠后 街头出现了马赛克画面和防暴警察" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">法国夺冠后 街头出现了马赛克画面和防暴警察</span>
				</a>				</div>
			</div>
		</div>
	</div>


	<div class="rc-context miaopai-context hiden" data-sudaclick="right_miaopai_p">
		<div class="interfaceData">
			<div class="img-video-box"></div>
			<div class="botData">
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/DZTaT3y0wnTEmqC3ZO7Ci7i2oBgllbcm-ByGCQ__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/www/235/w135h100/20180625/O9wO-hencxtt8176184.jpg" width="135" height="100" alt="你做过最热血的事" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">你做过最热血的事</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/-0Mk5TwAbl~i6F9Kw5KatgKh~bikrKb2pM3Nrw__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/www/235/w135h100/20180625/NaNw-hencxtt8196151.jpg" width="135" height="100" alt="韩国足球犯规集锦" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">韩国足球犯规集锦</span>
				</a>					</div>
				</div>
				<div class="img-video-box">
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/6wMQsL4RRvRwgUFnMnHhG-cLyjheYFGaZJULPg__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/www/235/w135h100/20180625/lrLG-hencxtt8203670.jpg" width="135" height="100" alt="小龙虾的正宗做法" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">小龙虾的正宗做法</span>
				</a>					</div>
					<div class="img-video-text">
									<a href="//www.miaopai.com/show/A5XpIvmU81LqoJvee90Pr9dl4y5~7yUp-1G12A__.htm" target="_blank">
					<span class="img-span">
						<img src="//n.sinaimg.cn/www/235/w135h100/20180625/3mme-hencxtt8221577.jpg" width="135" height="100" alt="博彩公司如何赚钱？" class="img-hover" />
						<i class="icon-video"></i>
					</span>
					<span class="text-span">博彩公司如何赚钱？</span>
				</a>					</div>
				</div>
			</div>
		</div>
	</div>
</div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 广告 -->
			
			<!-- 热点博客 start -->
			
<div class="pic-news" data-sudaclick="right_blog_p"  id="hot-blog">
	<div class="right-tlt">
		<i class="top-bar"></i>
		<h3>热点博客</h3>
		<a href="//blog.sina.com.cn/" target="_blank" class="more"></a>
	</div>
	<div class="interfaceData"></div>
	<div class="botData">
		<ul class="right-text-ul">
					<li>
        	<a href="//blog.sina.com.cn/s/blog_15f20fe440102xlrb.html" target="_blank">中国基因工程先驱，我们欠他一部传记</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_a716fd450102y73p.html" target="_blank">人民日报：守护个人数据使用的边界</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_15fe2a1d40102y4aq.html" target="_blank">江户女人地位高，三行半字把丈夫休掉</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4a302c450102y2a3.html" target="_blank">周芷若要靠张无忌洗白自己吗？</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_51205a7f0103004e.html" target="_blank">古天乐：这个隐居老人竟是蜘蛛侠作者</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_18973837d0102xdce.html" target="_blank">一个婚检玩笑竟试出了婆家对我的态度</a>
        </li>		<li>
        	<a href="//blog.sina.com.cn/s/blog_4df7f169010089lz.html" target="_blank">幸好虚惊一场！多亏异国他乡送来的帮助</a>
        </li>		</ul>
	</div>

</div>
			<!-- 热点博客 end -->
            <div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<!-- 新媒体实验室 start -->
			
<div class="new-media-lab" data-sudaclick="right_newslab_p">
                <div class="right-tlt">
                    <i class="top-bar"></i>
                    <h3>新媒体实验室</h3>
                </div>
                <div id="new-media-lab" class="focus-box">
                    <div class="picBox">
						<ul class="img interfaceData">
						</ul>
                        <ul class="img botData">
                            			<li>
            	<a href="http://news.sina.cn/zt_d/trumpputin20180716" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180716/d6WY-hfkffak6676180.jpg" width="320" height="213" alt="特朗普与普京的“恨与爱”" class="img-hover" /></span>
                <span class="title">特朗普与普京的“恨与爱”</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/tjtx242" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180716/pRXx-hfkffak3398340.jpg" width="320" height="213" alt="盘点2018俄罗斯世界杯全进球" class="img-hover" /></span>
                <span class="title">盘点2018俄罗斯世界杯全进球</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/gkxy2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180611/Exdc-hcufqif7775577.jpg" width="320" height="213" alt="高考毕业·心愿便利贴" class="img-hover" /></span>
                <span class="title">高考毕业·心愿便利贴</span>
                </a>
            </li>			<li>
            	<a href="http://news.sina.cn/zt_d/zgzy2018" target="_blank"><span class="img-span">
				<img src="//n.sinaimg.cn/news/transform/299/w180h119/20180320/tfZE-fyskeuc5422464.jpg" width="320" height="213" alt="收藏|中国政要全阵容" class="img-hover" /></span>
                <span class="title">收藏|中国政要全阵容</span>
                </a>
            </li>                        </ul>
                        <ul>
                            <li>
                                <a class="btn btn_l" href="javascript:;"></a>
                            </li>
                            <li >
                                <a class="btn btn_r" href="javascript:;"></a>
                            </li>
                        </ul>
                        <div class="titsBox">
                            <ul class="num"></ul>
                        </div>
                    </div>
                </div>
            </div>
			<!-- 新媒体实验室 end -->
			<div class="right-side-ad">
				<ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			<!-- 版权信息 start-->
			<div class="view-module" data-sudaclick="right_footer_p">
                <span class="view-phone marginTop24"><a href="//news.sina.com.cn/feedback/post.html" target="_blank"><i class="icon-pen"></i>新浪新闻意见反馈留言板 </a></span>
                <span class="view-phone"><i class="icon-phone"></i>400-690-0000  欢迎批评指正</span>
            </div>
            <div class="nav-link-box" data-sudaclick="right_footer_p">
                <ul>
                    <li>
                        <a href="//corp.sina.com.cn/chn/sina_index.html" target="_blank">新浪简介</a>
                        <span>|</span>
                        <a href="//emarketing.sina.com.cn/" target="_blank">广告服务</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/eng/sina_index_eng.htm" target="_blank">About Sina</a>
                    </li>
                    <li>
                        <a href="//www.sina.com.cn/contactus.html" target="_blank">联系我们</a>
                        <span>|</span>
                        <a href="//career.sina.com.cn/" target="_blank">招聘信息</a>
                        <span>|</span>
                        <a href="//login.sina.com.cn/signup/signup" target="_blank">通行证注册</a>
                    </li>
                    <li>
                        <a href="//help.sina.com.cn/" target="_blank">产品答疑</a>
                        <span>|</span>
                        <a href="//corp.sina.com.cn/lawfirm/sina.htm" target="_blank">网站律师</a>
                        <span>|</span>
                        <a href="//english.sina.com/" target="_blank">SINA English</a>
                    </li>
                </ul>

            </div>
            <div class="report-infor">
                <p>违法和不良信息举报电话：010-62675637<br/>
                    举报邮箱：jubao@vip.sina.com</p>
            </div>
            <div class="copy-right">
                <p>Copyright © 1996-2018 SINA Corporation</p>
                <p>All Rights Reserved  新浪公司 <a href="//corp.sina.com.cn/chn/copyright.html" target="_blank">版权所有</a> </p>
            </div>
			<!-- 版权信息 end-->
			<!-- 广告 -->
            <div class="right-side-ad" id="last_ad_wrap">
				<ins class="sinaads" data-ad-pdps="PDPS000000058109" id="last_side_ad"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
            </div>
			
			<div class="right-tlt" data-sudaclick="ad_right_sea_p">
				<i class="top-bar"></i>
				<h3><a href="//sea.sina.com.cn/" target="_blank">新浪扶翼</a></h3>
				<span class="sub-tlt"><a href="//sea.sina.com.cn/" target="_blank">行业专区</a></span>
			</div> 
			<div class="right-side-ad2"> 
				<ins class="sinaads" data-ad-pdps="PDPS000000057661"></ins> 
				<script>(sinaads = window.sinaads || []).push({});</script> 
			</div> 
			
			
		</div>
		<!-- 右侧 end -->
			</div>
	<!-- 正文 end -->

</div>
<!-- main content end -->

<!-- 正文页浮层 start -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" data-sudaclick="float_home_p" class='right-bar-btn btn-home'><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" data-sudaclick="float_relativenews_i" node-type="toRelated" class='right-bar-btn btn-related'>相关新闻</a>
	<a href="//vote.sina.com.cn/106" target="_blank" data-sudaclick="float_survey_p" class="right-bar-btn btn-survey">改版调查</a>
    <a data-sudaclick="float_survey_p" node-type="sittingA" class="right-bar-btn sittingA"></a>
    <a href="javascript:;" data-sudaclick="float_top_i" node-type="toTop" class='right-bar-btn btn-toTop fadeOut'>返回顶部</a>
</div>
<!-- public -->
<script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
<script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
<script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
<script type="text/javascript" src="//ent.sina.com.cn/470/2014/0328/search_suggest.js"></script>
<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
	<ins class="sinaads" data-ad-pdps="PDPS000000057131" data-pop-position="right bottom"></ins>
<script>(sinaads = window.sinaads || []).push({
	params:{
		sinaads_ad_delay: 5,
        	sinaads_pop_position:"right bottom"
	}
});</script>
<ins class="sinaads" data-ad-pdps="PDPS000000057715"></ins>
<script>(sinaads = window.sinaads || []).push({});</script>

<!--左下非定向按钮    2017/11  begin--> 
<script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js" charset="gbk"></script>
<script type="text/javascript">
  (function(){
    var adScript = document.createElement('script');
    adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/js_left_hzh_20171128.js';
    document.getElementsByTagName('head')[0].appendChild(adScript);
  })();
</script>
	<!--左下非定向按钮    end-->
	<!--随屏对联             2018/01 begin-->
	<!--
* 国内: PDPS000000065715
* 国际: PDPS000000065716
* 社会: PDPS000000065717
-->
	<ins class="sinaads" data-ad-pdps="PDPS000000065715" data-ad-type="float"></ins>
	<script>(sinaads = window.sinaads || []).push({
			params : {
				sinaads_float_show_pos: 800,  //随屏对联
				sinaads_float_top : 100
			}
		});</script>
	<!--随屏对联 end-->
		<!--评论组件依赖文件-->
	<script charset="utf-8" type="text/javascript" src="//finance.sina.com.cn/other/src/article-comment-2017.js?t=201710182026"></script>
	<script type="text/javascript" src="//simg.sinajs.cn/products/news/items/2017/pc_news_article/js/vender-fa4d70.js"></script><script type="text/javascript" src="//news.sina.com.cn/blank/pc_news_article/article-news.js"></script>
<script type="text/javascript" src="//mjs.sinaimg.cn/wap/public/suda/201705231420/suda_log.min.js"></script>
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3272,100.0000,1515,2);</script>
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>
